System nie widzi programu antywirusowego


(Zbysiek4) #1

Witam. Parę minut temu zainstalowałem wersję trial Kaspersky Internet Security 7.0. Po zainstalowaniu system go nie widzi. Piszę tylko że ochrona przed wirusami jest wyłączona. A Firewall działa. Więc co mogłem źle zrobić. Proszę o pomoc bo bardzo mi zależy na tym programie. Pozdrawiam :slight_smile:


(Sebos99) #2

Jeśli w Kasperskym ustawiona jest pełna ochrona komputera to tylko błędny alarm.

Zrób tak: Panel sterowania- centrum zabezpieczeń- zmień sposób informowania przed zagrożeniami.

Odhacz alert o ochronie antywirusowej.


(Zbysiek4) #3

sebos_krk dzięki :slight_smile:


(system) #4

Powstaje pytanie, który firewall działa? Jeżeli ten z WindowsXP, to go wyłącz.

A tak swoją drogą, Centrum zabezpieczeń to kolejna bezużyteczna usługa działająca w tle.


(Zbysiek4) #5

Działa firewall z Kaspersky'ego


(pakeroso) #6

Przeczyść rejestr i być może Centrum Zabezpieczeń zauważy Antywira - ja z Kasperskym ostatnio tak mam :slight_smile:


(Fokusmick) #7

Nie mam takich problemów z Kasprem.

super porada, pierwszy stopień do rozwałki systemu, ciekawe co będzie jak np. jakiś "syf" zablokuje antywirusa lub uniemożliwi jego aktualizację :?: To żadne rozwiązanie, trzeba znaleźć przyczynę a nie zapobiegać skutkom.

:x

Zbyniek , próbowałeś instalować jeszcze raz :?:


(system) #8

@DeadOrAlive odznaczenie Ochrony przed wirusami w Centrum Zabezpieczeń na pewno nie jest pierwszym stopniem do "rozwałki systemu", a "śmieci" znacznie łatwiej deaktywują windowsowskie Centrum Zabezpieczeń niż ochronę antywira.

Każdy AV informuje użytkownika o deaktywacji swojej ochrony lub niemożliwości pobrania aktualizacji, więc nie widzę potrzeby, żeby Windows dublował tę funkcję.