System się zawiesza


(Axrip) #1

Witam serdecznie, prosiłbym o pomoc ponieważ od kilku dni mam dziwny problem z systemem. Mianowicie po uruchomieniu komputera jakiekolwiek pierwsze działanie kończy się zawieszeniem. Pulpit wraz z aplikacjami ładuje się bez problemu, jednak po wyborze jednego z folderów lub programów system się zacina. Bez użycia menedżera zadań nie można dalej normalnie pracować. Co dziwne w oknie menedżera aplikacje lub otwarte programy działają poprawnie (brak informacji "nie odpowiada"). Skanowałem komputer Avastem oraz Ad-aware, oczyszczałem dysk, a także defragmentowałem partycje - bezskutecznie. Bardzo proszę o sprawdzenie Loga.

http://wklejto.pl/104171


(ahonen97) #2

HijackThis to przeżytek. Nie używa się od dawna tego narzędzia do tworzenia logów.

Pokaż logi z narzędzi:

OTL

Ustawiasz go tak jak na tym obrazku. otl-gmer-rsit-dds-inne-instrukcje-t370405.html

Klikasz przycisk "Skanuj".

Pokazujesz dwa wynikowe logi OTL.txt + Extras.txt.

Na Windows Vista i 7 uruchamiamy programy z menu "Uruchom jako Administrator".

Zawartość logów wklejasz na http://wklej.org/ a w poście dajesz link.

Przeskanuj progr.Malwarebytes Anti-Malware http://www.dobreprogramy.pl/Malwarebyte ... 13117.html

Przed skanowaniem wykonaj RĘCZNĄ AKTUALIZACJĘ BAZY WIRUSÓW. Wpierw przeskanuj Malwarebytes Anti-Malware


(Axrip) #3

Ok, przepraszam, ale dawno nie miałem problemów z komputerem. Wklejam nowe logi.

http://wklej.org/id/588392/

http://wklej.org/id/588393/

-- Dodane 04.09.2011 (N) 13:02 --

Czy mógłbym prosić o sprawdzenie logów? Próbowałem Anti - malware, ale także bez skutku, a wolałbym uniknąć konieczności formatowania.