System zawiesza się zaraz po uruchomieniu


(Patricko) #1

Witam.

Mam dość dziwny problem, który mnie naprawdę denerwuje już od paru(nastu) dobrych dni.

Posiadam Windows 7 Professional x54 , wgrane najnowsze aktualizacje, itd.

Sterowniki mam cały czas takie same, czyli najlepsze wersje dobrane pod mojego laptopa.

Cały czas na nich jechałem i przez kilka lat nie było problemów, także to na pewno wina sterów.

To samo odnośnie pakietu zabezpieczającego, czyli Kaspersky PURE 2.0.

Przy starcie mam uruchomione aplikacje i usługi tylko te, które są potrzebne. Żadnego nadmiernego syfu.

Problem jest taki, że do momentu załadowania się pulpitu, wszystko uruchamia się normalnie.

Jednak po załadowaniu się pulpitu i upływie kilku sekund...komputer zawiesza się.

Tzn. nie cały komp, bo kursorem mogę ruszać, ale w tym momencie po prostu nic innego się nie dzieje, nawet dysk nie myśli.

Ten stan "zamrożenia" trwa przez minutę bądź dwie, a potem wszystko wraca do normy i można normalnie korzystać z kompa.

Jak już mówiłem, komp jest czysty na 100%. Skanowałem, aktualizowałem, itd. Cały czas ten sam problem.

Wątpię, żeby to była sprawa sprzętowa, bo przecież takie coś działo by się non-stop, a nie tylko na kilka minut przy starcie.

W systemie też nic nie grzebałem, a program do czyszczenia jaki używam to CCleaner, więc nie ma mowy o nadmiernym wyczyszczeniu plików systemowych.

System od lat działał dobrze, laptop tak samo, nigdy nie było problem, a wszystko pracowało bardzo stabilnie.

Dopiero od niedawna zaczął pojawiać się problem z tym zawieszaniem zaraz po uruchomieniu, mimo iż nic nie robiłem.

Liczę na Waszą pomoc, bo już naprawdę nie mam pomysłu co może być nie tak.


(falcon89) #2

Czy jak uruchomisz laptopa w trybie awaryjnym to problem również występuje?

Podaj raport z AutoRuns (uruchom program, kliknij Ctrl+S, plik raportu wyślij na http://sendfile.pl/)


(Bogdan_G) #3

Jednak to może być wina Kasperskiego http://support.kaspersky.com/pl/2142 Tam podane, co możesz zrobić.


(Patricko) #4

Trzymaj:

Tryb Awaryjny spróbuję, dobry pomysł.

Co do zrzutu i wysłania Kasperskiemu to poczekam, postaram się najpierw wykluczyć wszelkie inne rzeczy.


(falcon89) #5

Sprawdź przy pomocy Soluto (instrukcja) który proces najdłużej się uruchamia, nic nie wyłączaj tylko przedstaw raport.


(Patricko) #6

Zrobiłem tym Soluto, ale nigdzie nie widzę opcji zrobienia raportu.

Na stronie jedynie mam swoje rzeczy, aplikacje, itd. które się uruchamiają.

Jednak nie ma tam nic czego bym się nie spodziewał.

Cały system z aplikacjami to około 3 minut, najwięcej Kaspersky (90 sekund) i systemowe (ponad 1 minutę).

Ale pomyślałem, że zrobię jeszcze defragmentację, bo dawno nie robiłem.

Zobaczymy...