Szybkość google.pl


(Mztswk) #1

Mam taki problem, gdy coś szukam w google.pl to trwa to bardzo długo. Prędkość w operze to 300 do 500 bajtów, w ie tak samo. Mam szybkie łącze, inne strony ładują się z prędkością od 9 do 25 kBajtów/s. to zależy od pory. Problem powstał w okresie świąt, wcześniej było normalnie tzn. szukane strony w google.pl wchodziły błyskawicznie.

Co może być tego przyczyną i czy ktoś już miał podobny problem.


(Harry666) #2

sprobuj tego : Narzedzia / Opcje Internetowe ... / Usuń pliki cookie ...

mialem taki problem , i mi pomogło !

pozdrawiam :slight_smile:


(Qbek50) #3

przeskanuj dysk:

Ad-Aware:

http://www.dobreprogramy.pl/index.php?dz=2&id=107&t=55

SpyBot:


(Mztswk) #4

Niestety nie pomogło

Skanuje codziennie

Dodatkowo jeszcze CWShredder i mam zainstalowany PestPatrol

To musi być coś innego.

Logfile of HijackThis v1.98.2

Scan saved at 16:38:52, on 2005-01-15

Platform: Windows XP Dodatek SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)


Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\Ati2evxx.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\spoolsv.exe

C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe

C:\Program Files\Alwil Software\Avast4\ashServ.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\system32\ZoneLabs\vsmon.exe

C:\WINDOWS\system32\Ati2evxx.exe

C:\WINDOWS\Explorer.EXE

C:\Program Files\ATI Technologies\ATI Control Panel\atiptaxx.exe

C:\WINDOWS\SOUNDMAN.EXE

C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe

C:\PROGRA~1\PESTPA~1\PPControl.exe

C:\PROGRA~1\PESTPA~1\PPMemCheck.exe

C:\PROGRA~1\PESTPA~1\CookiePatrol.exe

C:\WINDOWS\system32\RaConfig.exe

C:\Program Files\Internet Explorer\iexplore.exe

C:\Program Files\Zone Labs\ZoneAlarm\zapro.exe

C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe

C:\Program Files\Opera\opera.exe

C:\Documents and Settings\Admin\Pulpit\Gry i programy\HijackThis.exe


R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.pl/

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza

O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 5.0\Reader\ActiveX\AcroIEHelper.ocx

O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\Program Files\Spybot - Search & Destroy\SDHelper.dll

O2 - BHO: IeCatch2 Class - {A5366673-E8CA-11D3-9CD9-0090271D075B} - C:\PROGRA~1\FlashGet\jccatch.dll

O2 - BHO: (no name) - {CE817152-32D9-F578-F438-A50178486EFB} - C:\DOCUME~1\Admin\DANEAP~1\BoreRule\activetray.exe

O3 - Toolbar: FlashGet Bar - {E0E899AB-F487-11D5-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\fgiebar.dll

O4 - HKLM\..\Run: [ATIPTA] C:\Program Files\ATI Technologies\ATI Control Panel\atiptaxx.exe

O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE

O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe

O4 - HKLM\..\Run: [Pop show the deaf] C:\Documents and Settings\All Users\Dane aplikacji\BurnTestPopShow\TOOL FLAG.exe

O4 - HKLM\..\Run: [PestPatrol Control Center] c:\PROGRA~1\PESTPA~1\PPControl.exe

O4 - HKLM\..\Run: [PPMemCheck] c:\PROGRA~1\PESTPA~1\PPMemCheck.exe

O4 - HKLM\..\Run: [CookiePatrol] c:\PROGRA~1\PESTPA~1\CookiePatrol.exe

O4 - HKCU\..\Run: [softwaresafe] C:\DOCUME~1\Admin\DANEAP~1\1JUNK~1\datecoal.exe

O4 - Global Startup: RaConfig.lnk = C:\WINDOWS\system32\RaConfig.exe

O4 - Global Startup: ZoneAlarm Pro.lnk = C:\Program Files\Zone Labs\ZoneAlarm\zapro.exe

O8 - Extra context menu item: Download All by FlashGet - C:\Program Files\FlashGet\jc_all.htm

O8 - Extra context menu item: Download using FlashGet - C:\Program Files\FlashGet\jc_link.htm

O8 - Extra context menu item: Download with GetRight - C:\Program Files\GetRight\GRdownload.htm

O8 - Extra context menu item: Open with GetRight Browser - C:\Program Files\GetRight\GRbrowse.htm

O9 - Extra button: Run WinHTTrack - {36ECAF82-3300-8F84-092E-AFF36D6C7040} - C:\Program Files\WinHTTrack\WinHTTrackIEBar.dll

O9 - Extra 'Tools' menuitem: Launch WinHTTrack - {36ECAF82-3300-8F84-092E-AFF36D6C7040} - C:\Program Files\WinHTTrack\WinHTTrackIEBar.dll

O9 - Extra button: FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\flashget.exe

O9 - Extra 'Tools' menuitem: &FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\flashget.exe

O12 - Plugin for .spop: C:\Program Files\Internet Explorer\Plugins\NPDocBox.dll

O16 - DPF: {17492023-C23A-453E-A040-C7C580BBF700} (Windows Genuine Advantage Validation Tool) - http://go.microsoft.com/fwlink/?linkid=34738&clcid=0x409

O17 - HKLM\System\CCS\Services\Tcpip\..\{DCB8EE70-5947-480F-B7D7-0E19F8CD58C5}: NameServer = 194.204.159.1,194.204.152.34

(Stachan) #5

wg mnie do usunięcia:

O9 - Extra button: Run WinHTTrack - {36ECAF82-3300-8F84-092E-AFF36D6C7040} - C:\Program Files\WinHTTrack\WinHTTrackIEBar.dll

O9 - Extra 'Tools' menuitem: Launch WinHTTrack - {36ECAF82-3300-8F84-092E-AFF36D6C7040} - C:\Program Files\WinHTTrack\WinHTTrackIEBar.dll

Jezeli RaConfig jest Twoja aplikacja, nie usuwaj tego wpisu

O4 - Global Startup: RaConfig.lnk = C:\WINDOWS\system32\RaConfig.exe


(Mztswk) #6

Nie pomogło :frowning:


(Damian) #7

Obok opcji "usuń pliki cookie" masz opcje "usuń pliki" zastosuj również to .


(system) #8

Damian ma racje :smiley: To też mi pomaga!! Wydaje mi że ze poprostu masz tam troche śmieci :slight_smile:


(Mztswk) #9

Dzięki.

Już działa ok. :slight_smile: :slight_smile: :slight_smile: