Szybsze taktowanie procesora wywala mi kompa


(Gagucio) #1

wlasnie.

system mam dokladnie 4 dni.legalny.xp.professional.i co?i zaczal mi sie wieszac emule i wogole cos zwolnilo.okazalo sie ze sie procesor przestawil na nizsze taktowanie.jak to zmieniam to przy logowaniu do konta uzytkownika wywala stop ekran czyli wspaniala niebieska informacja ze zostaje zamkniet zeby nie uszkodzic systemu.raportowanie bledow pisze ze :

A hardware failure reported by your Central Processing Unit (CPU)

This behavior occurs because your computer processor detected an unrecoverable hardware error and reported it to Windows. For more information, contact the manufacturer of your computer.

tyle co mi napisali to sie sama domyslilam...

zawsze wszytsko dzialalo.konfiguracji nie zmienialam od 3 lat.czasem tez wywala niebieski ekran oststnio przy instalacji javy...i od tej pory mam wolniejszy komp i zyje bez javy..

pomocy


(Xiao19) #2

Pewnie wentylatory juz przestaly

fukcjonowac tak jak powinny

pasta ktora byla pod radiator zazwyczaj dawana byla na tak zwanym plastrze ktory z czasem sie z uzywa

Nalezy wyczyscic wentylatory >procek

nasmarowac pasta termoprzewodzaca

nowa potem jzu tylko zostaje zalozenie wentylatora

tu masz podany sposob czyszczenia

itd.

http://forum.dobreprogramy.pl/viewtopic.php?t=8887

Potem resetujesz Bios zworka ,na plycie lub wyjmujesz i spowrotem wkladasz baterje

naastepnie powinnas ustawic Load Perfoamce High Setup defaultowskie ustawienia Biosu

Dalej moge ci pozniej powiedziec co i jak.

jesli tego sama niepotrafisz udaj sie do serwisu ewent. do sklepu gdzie kupilas komp i popros ich by ci to zrobili >>

ewent bedzie potrzebny zakup nowego wentylatora do procka


(Gagucio) #3

kurde no nie wiem bo radiator mam z pol roku w summie moge rozebrac i nasmarowac..z drugiej strony czesto go odkurzam..z trzeciej komp chodzi non stop i otwarty i nie wylaczam go..czy jak to wszystko zrobie to nie musze ribic formacika czy przydaloby sie?aha powiedz mi jeszcze w ktora strone powinien dmuchac wiatrak od radiatora?bo na to blache pytanie probuje sobie odpowiedziec odkad go kupilam i zalozylam?aha no wlasnie bo ja lubie sobie czasem poodkrecac rozne rzeczy i zamienilam strone ostatnio...niby tak juz bylo kiedys wczesniej ale cholera go tam wie,

dzieki

aha jeszcze jakis prosty program do zmierzenia temperatury na procesorze by mnie bardzo uradowal;)))


(boczi) #4

Speed Fan, dostęny na Vortalu.


(Kamillozo) #5

Łopatki powinny wtłaczać powietrze w żeberka radiatora (dmuchać w stronę procesora). :slight_smile:


(Gagucio) #6

to u mnie dmucha dobrze...

ale czy to mozliwe zeby sie tak odrazu wylaczal z powodu przelaczenia z 1150 na 1533?tak od razu?wlacza sie ekran windows, wybor uzytkownikow, klikam jednego i wywala.jak klikne innego nie swojego to chodzi chwile dluzej i wywala.ehh ide czyscic..


(system) #7

Nie jestem specem od kręcenia, ale czy to nie za duży skok?


(Gagucio) #8

ja tez nie wiem ale zawsze dzialal na wyższym;(((

moge tu jakos wstawic zrzyt ze speed fana czy nie mozna i sie nie da?


(:: MARIO ::) #9

zrob screnna zarzuć na server ftp i podaj linka :wink: wszystko sie da :stuck_out_tongue:


(Gagucio) #10

wiecie usunelam cfos speed i juz mnie nie wywala.zainstalowalam wszystko jave, nvidie,wmp10;Dco prawda procesora wlaczyc chyba nie moge.speed fan wiem ze daje wszystko ok.temp 55 C na athlonie.

tylko to taktowanie mnie meczy;(


(Gagucio) #11

ok juz dziala.taktowanie sie zreperowalo po usunieciu cfos speeda.

dziala ok.

dzis jednak wywalio raz przy instalajcji czegos takiego jak maximusdvd i zjadlo mi calkowicie grafike.mialam obraz w 16 kolorach;)przywracanie pomoglo.jeszcze raz wywalilo jak katowalam zepsuty film bo chcialam go za wszelka cene wlaczyc czyms.aha cpu nie przechodzi proby arithmetic???wylacza sie i musze przywracac system bo s ie nie wlacza. w sumie jest ok ale kiedys tak nie bylo.moglam taki zepsuty film katowac i katowac szukac kodekow i bylo ok.

temp przy 1533Ghtz athlon 1800+ to 59 C.

jakies sugestie?