Temperatura procesora


(system) #1

czy te wskazania temperatury są poprawne: temp1-48C temp2-53C temp3-od 25C do 80C (skacząca). Voltage1- 1.70 do 1.74 Voltage2-2,48 do 2,59


(Karolnowiszewski) #2

troche wysokie chyba sprawdzales to speedfanem a on klamie sproboj sprawdzic temp programem everest

masz go tu http://dobreprogramy.pl/index.php?dz=2&t=93&id=1183


(system) #3

sprawdziłem s2kch xmas edition


(JNJN) #4

I sprawdź dodatkowo temperature procka i napięcia w biosie.


(system) #5

jak sprawdzić temp. procka i napiecia w biosie **jn**??


(Bażant) #6

Sprawdź w Evereście tam też wszystko pisze :slight_smile:

Tak to wygląda:

everest5jn.th.jpg


(JNJN) #7

Przy starcie kompa trzymasz przycisk Del i wchodzisz do biosu i sprawdzasz te opcje i tu może być różnie w zależności od biosu,ale np dział Hardware Monitor Setup i będziesz miał te parametry.

Weż książkę do płyty głównej i poczytaj - napewno pisze.


(system) #8

Właściwości czujnika:

Typ czujnika ITE IT8705F (ISA 290h)

Nazwa płyty głównej ECS K7VTA3 / L7VTA / L7VTM

Temperatury:

Płyta główna 47 °C (117 °F)

Procesor 51 °C (124 °F)

Aux 52 °C (126 °F)

Seagate ST360021A 41 °C (106 °F)

Wentylatory:

Procesor 3245 RPM

Wartości napięć:

Napięcie rdzenia procesora 1.70 V

+2.5 V 2.54 V

+3.3 V 3.22 V

+5 V 4.70 V

+12 V 14.02 V

VBAT baterii CMOS 0.42 V

Debug Info V 6A 9F C9 AF DB 32 37 7A (43)

Debug Info T 47 51 52


(Bażant) #9

Temperature masz w normie :slight_smile:


(JNJN) #10

Jakiś problem z czujnikiem płyty,tak więc programami nie ma się co sugerować.

Zobacz bios.

Napecia zasilacza zmierzysz tak.

http://forum.dobreprogramy.pl/viewtopic.php?t=9809

Temperatury wszystkiego.

Termometr cyfrowy z czujnikiem i pomiar bezpośrednio na radiatorach i coolerach.

Palce i jak elementy nie parzą palców to jest dobrze.


(Damian) #11

Na twoim miejscu, powoli zbierałbym na nowy zasilacz...

Ten daje za wysokie napięcia :? Jaka to zasiłka ??


(Czornyaa) #12

zasilka do kosza jednym slowem

norma AtX to 5% a jest przekroczona o 1,4V ZoNk

temp. masz za wysoka CPU, podczas normalnej pracy powinna byc do 40-45 stopni bo w stresie przecierz wzrosnie powyzej 50 zaloz dodatkowe wentyle wiejace na zew. i do wew. budy

powiedz mi pamietasz kiedy ostatni raz czysciles chlodzonko, nakladales nowa paste jak bylo to rok temu i wiecej - to czeka cie ta operacja jak sobie z tym nieporadzisz daj to serwisantom lub tam gdzie kupowales kompa (cechy termoprzewodzace pasty po roku czasu i wiecej sa slabe) nio chyba ze to byla OCZ, Arctic Silver ale watpie pewnie zwykly silikon

co do zasilek sprawdzone w miare cenowo i mocne zasilki to tak

ModeCom FEEL, Fortron FSP, COLORSit wersje Golden, Platin Power wersje Line Blue, Black - min. 350 W i te ci polecam bo ladowanie w HighEnd zasilki szkoda kasy no chyba ze ktos niema co z nia robic :wink:

pozdro - wszystko kupisz na Allegro


(Canaletto) #13

Napięcie rdzenia procesora 1.52 V

+2.5 V 1.78 V

+3.3 V 3.20 V

+5 V 5.11 V

+12 V 11.71 V

+5 V podczas wstrzymania pracy 2.20 V

A z moim zasilaczem wszystko w porządku ?


(Czornyaa) #14

CANALETTO tia normy ATX zachowane niby

to jest dziwnawe troche jakiej firmy to zasilka i ile ma latek

ale powiedz mi jedno wsio OK masz zero Blue Screen, zwiechow, resetow

jak tak to niema czym sie martwic


(system) #15

dzieki greghS! chlodzonko czysciłem nowej pasty nie nakładałem


(Canaletto) #16

Spisane z zasilacza :

L&C Technology Inc.

Switching Power Supply

Model:LC-B300ATX

February 2004


(Czornyaa) #17

karol505 no to trzeba stara paste wywalic calkowicie i nalozyc nawet zwykla silikonowa paste albo za 2zl Titan Silver chociarz

daj jakis wentyl w bude w koncu lato mamy wszystko sie grzeje albo zdejmij bok

CANALETTO - wiem co to zasilka no-name L&C mialem to kiedys

pamietaj tylko nie podkrecaj na niej czasami bo to tylko 300W ,a raczej 250W :smiley: tak samo pomysl kiedys nad kupnem zasilki z rzeczywista moca 350W min. gdy cosik bedziesz dokladal to musowo bo ta zepewne juz teraz chodzi na pelnej mocy


(Zbych ) #18

Co do napięcia 12V to everestem niema co sie sugerować bo umnie to napięcie w everescie jest ponad 15V a miernik cyfrowy pokazuje 12.05V


(system) #19

napiecie w biosie przekroczone +12V

Złączono Posta : 14.07.2005 (Czw) 12:21

ok!

greghS


(Damian) #20

Bios też Ci kłamie ??

Ale wartości są takie jak w evereście ?? Podaj je jak możesz.