The Bat


(system) #1

Witam :slight_smile: Ja mam 2 systemy, XP i ME. Pod XP zainstalowałem The Bat a pod ME niestety ale nie mogłem. Czy Wy też spotkaliście się z takim problemem ?


(system) #2

Jak możesz przeczytać na stronach tego vortalu pomysłowość autorów The Bat w wypuszczaniu coraz to nowszych wersji programu może tylko przebić pomysłowość Nvidii jeśli chodzi o detonatory. Być może masz jakąś wersję niekompatybilną z Me i stąd twój problem.

Polecam ci stronki o The Bat z opiniami użytkowników, np.:

http://www.thebat.pl

Tam możesz się zapoznać z problemami i sposobem ich rozwiązania.


(system) #3

Dzięki wielkie :slight_smile: Zostanę jednak zostanę przy kurierze poczty w Mozilli :smiley: