Tlen i mały problem


(Neo26) #1

mam mały problem z tlenem, niby jestem zalogowany, a jak klikam na mejla to pisze żebym sie zalogowal, wpisuje swoje dane a tu pisze że podałem błęde dae, czy ma ktos podobny problem??

a jak klikne na telefon to normalnie da sie zadzwonic bop jestem na swoim koncie , dlaczego tak sie dzieje


(Qbek50) #2

tez mialem taki problem, ale tylko wtedy jak mialem na stałe hasło do Tlena - komunikator, a zmieniłem hasło wejścia na poczte poprzez www. To jest nielogiczne ale tak miałem :?


(Neo26) #3

ja nic nie zmienialem zadnego hasła :slight_smile:

i tak sie teraz dopiero stało, rano jeszcz miałem wszystko ok


(Qbek50) #4

spróbuj usunąć swój profil (wyeksportuj liste kontaktów) i załóż ponownie. Może coś pomoże :?


(Mortus141) #5

Proponuje sprawdzić czy wieczorem będzie gitara :slight_smile:


(fiesta) #6

Z tego co mi wiadomo tlen swoje kontakty automatycznie eksportuje na serwer. Nawet po całkowitym usunięciu i ponownym zainstalowaniu Tlena bądź po zalogowaniu sie na Tlen na innym kompie lista automatycznie jest importowana z serwera (BTW nie dotyczy to kontaktów z GG).


(Neo26) #7

teraz jest dokładnie to samo, nie moge tylko sprawdzić mejla, wszystko inne działa i niewiem dlaczego


(Qbek50) #8

neo26 a zrobiles to co napisalem ? :?


(Neo26) #9

tak robiłem to , odinstalowałem także tlena i usunąłem wszystko, katalog, wszystko z rejestru i dalej to samo


(boczi) #10

Może masz zwyczajnie włączony CapsLock?

Jeśli wszystko wpisujesz naprawdę OK, odczekaj jeszcze trochę i / lub napisz na helpdesk o2.pl.


(Neo26) #11

nie , a pozatym moje hasło składa sie z samych cyfr, więc caps lock nie gra roli, a hasło wpisuje dobrze