Totall commander-błąd


(Marcin E Pc) #1

Witam!

Założyłem sobie konto na http://www.gaa.pl ale jak wysyłam to wyświetla się błąd przy łączeniu z serwerem:

503 Login incorect:

Spróbuj tę samoą nazwe uzytkownika/hasło albo wprowadż je ponownie!

Tym bardziej że wcześniej się łączył raz a w ust nic nie zmieniałem!!


(Dawidfajkowski) #2

nie dostales maila?cytuje

Witamy,

Informujemy Panstwa iz prace zwiazane z przenoszeniem kont na nowy 64bitowy system zostalo zakonczone. Maile aktywacyjne do kont zakladanych podczas przenoszenia zostaly juz wyslane, a od teraz panel administracyjny i zakladanie nowych kont rowniez dzialaja poprawnie. Rozwiazany zostal rowniez problem z prawami dostepu (chmod) do plikow na serwerze. Quota (pojemnosc) WSZYSTKICH kont zostala zwiekszona w ramach rekompensaty do 30mb. Mamy nadzieje, ze teraz system bedzie dzialal bez wiekszych problemow, a strony beda sie ladowaly w mgnieniu oka. Juz w krotce kolejna niespodzianka, ktora na pewno Wam sie spodoba.

UWAGA: Po przeniesieniu systemu zmianie ulegl rowniez host do FTP. Nowy host to:

ftp.gaa.pl

Pozdrawiamy

Ekipa ForAll.pl


(Polko P L) #3

poczekaj trochę, czasami tak bywa


(adam9870) #4

Jeśli dostałeś maila to wszystko powinno chodzić.

Sprubój zrobić tak jak napisalem ponizej:

1.W ie wpisz

ftp://gaa.pl/

2.Spyta cię wtedy o login i haslo, login podajesz ten gdzie jest act i cyferki (przyklad: act1234)

3.klikasz na OK

4.Powinneś być zalogowany.

5.Wrzucasz pliki.

Jeśli Cię automatycznie nie spyta o login i haslo to kliknij:

Plik->Zaloguj Jako