TP-Link 8910G - rozłączanie internetu po zmianie prędkości


(Kriss91) #1

Witam.

Mój problem zaczął się chyba od tego, że zmieniłem prędkość internetu z 2 Mb na 6 Mb. Od tej pory zaczęło mi przerywać połączenie z internetem. Przed zmianą w sumie wszystko było w porządku. Czy możliwe jest, że router nie wyrabia z taką przepustowością? Dodam, że nie mam efektywnej prędkości 6Mb/s (według pomiarów internetowych jest to od niewiele powyżej 2 Mb do max 4 Mb). Router ma najnowszy firmware i konfigurowane od nowa połączenie (dla pewności). Co do rozłączania to raz wygląda jakby traciło synchronizację ADSL, a czasami jakby nie mogło się zalogować (w zakładce Device Info w menu routera widnieje status połączenia "Authentification Failure". Co może być problemem?


(Adrian Tomaszewski) #2

Witaj słuchaj ja ci powiem tylko tyle za duze prędkość a za słabe łącze dzwon do nich i pros o zmniejszenie na 2

Innej opcji nie masz

Zapewne masz duże tłumienie daleko centrale itp i dlatego ci się rozsynchronizowywuje a to oznaka ze łącze nie wyrabia kabel

Wiec tak jak mówiłem dzwon i zmniejszaj na 2 więcej ci nie pójdzie bo z tym nic nie zrobisz

Pozdro


(muchozol) #3

To nie jest wina modemu, tak jak niżej zostało napisane zadzwoń na infolinię i zgłoś problem. Być może przepną cię do innego portu itp, ale przeważnie kończy się to powrotem do poprzedniej prędkości, bo na żadne wymiany kabli nie ma co liczyć.


(Kriss91) #4

Chodzi o statystykę ADSL?

statm.th.jpg


(Adrian Tomaszewski) #5

Powrót na 2 ciebie czeka kolego chyba ze zmusisz ich do polepszenia parametrów Lini w co nie wieże ze zrobią

Pozdro


(Kriss91) #6

Osobiście nie telefonuję z "domowego", ale inni domownicy nie narzekają na jakieś pogorszenie jakości rozmów. Po podłączeniu routera bezpośrednio do gniazdka telefonicznego (bez telefonu i filtra oraz splittera) moc wyjściowa jaka się wyświetliła to 0 (zero) po czym wszystko wróciło do bardziej normalnych wartości statystyk:

stat2p.th.jpg

Z tym, że prędkość nie zwiększyła się (a nawet może minimalnie zmniejszyła).

EDIT:

Po ponownym podłączeniu do pierwotnego stanu (telefon, filtr, splitter) moc wyjściowa waha się między wartościami:

0:

stat3.th.jpg

ok. 1:

stat4.th.jpg

ok. 20:

stat5.th.jpg

A czasami przybiera nawet minusowe wartości:

stat6v.th.jpg