Trwa identyfikowanie sieci OCB ? Net przez to zamula


(Kicki Pl94) #1

Witam ! TP-LINK WR340G sieć osiedlowa 2A

Przejdę do rzeczy ,posiadam router i konfigurowalem wszystko ,lecz oczywiście musiał pojawić się problem jak to w życiu, cały czas identyfikuje siec ,na chwile odlacza sie ,potem wlacza , na screenach widac co i jak:

1.screen http://www.fotosik.pl/pokaz_obrazek/983 ... 47277.html ta sytuacja występuje najczęściej

2.screen http://www.fotosik.pl/pokaz_obrazek/097 ... 83534.html a to sie gdzies po 2 albo wiecej min dokladnie nie powiem regularna sytuacja lecz niewiem czy w rownych odstepach czasu pojawia się ,czyja to wina moze byc ?

Bardzo proszę pomóżcie będę wdzięczny net chodzi tyle że wolniej gdy sie tam zmienia na to co na 2 screenie jest, wtedy trzeba czekac ,az sie znowu zmienia na screen 1 i gdy jest to co na 1 screenie chodzi normalnie.Mam nadzieję że wiadomo OCB

Pzdr Miszczyn


(szymon189) #2

Popraw na wstępie temat i swojego posta. :-o

Jaki internet i router posiadasz?


(m89) #3

zamiast przepraszać uważaj co mówisz, tu zaglądają również dzieci, a jak się nie umiesz opanować, to poczekaj aż nerwy miną.

Podaj konfigurację sieci oraz sprzęt jakiego używasz do łączenia się z nią.


(Kicki Pl94) #4

powiedz którą dokładnie chcesz żebym Ci przedstawil konfiguracje ?

-- Dodane 08.10.2009 (Cz) 12:16 --

http://www.fotosik.pl/pokaz_obrazek/e5b ... 38f10.html

TU masz DHCP


(m89) #5

teraz na weekend wyjezdzam i pewnie juz nie dopomoge. Struktura sieci(radio czy kabel, od kolegi z bloku czy od dostawcy), sprzet posiadany(modele karty, routerow itd) uslugodawca(byc moze po jego stronie lezy wina i to z nim w pierwszej kolejnosci wyjasnia sie takie sprawy).


(Kicki Pl94) #6

oszczedzam na telefonie :smiley: ale w 2 kompie dziala bez tej identyfikacji :slight_smile:

-- Dodane 10.10.2009 (So) 19:11 --

a co jakis czas jeszcze mam http://www.fotosik.pl/pokaz_obrazek/44d ... 5264f.html cos takiego i juz mi sie nie zmienia tylko to jest za jakis czas wlacze kompa i znowu to co na poczatku co o tym sadzicie ?

-- Dodane 10.10.2009 (So) 19:12 --

zastanawia mnie czy to nie przypadkiem przez zapore systemu