Ujemny ping do routera i zawieszający się AP


(Rad1992) #1

Zacznę od problemu z routerem

Może mi to ktoś wytłumaczyć?

Badanie 192.168.2.1 z użyciem 32 bajtów danych:


Odpowiedź z 192.168.2.1: bajtów=32 czas=19ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas=27ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas=-25ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas=31ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas<1 ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas=27ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas=-25ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas<1 ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas<1 ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas=-25ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas=27ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas<1 ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas=27ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas<1 ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas<1 ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas=27ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas<1 ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas<1 ms TTL=30

Odpowiedź z 192.168.2.1: bajtów=32 czas=27ms TTL=30

Wygląda to tak jak by mylił pakiety Mój router to Asmax BR-604g Mam go podłączonego kablem do komputera Co może to powodować?? I sprawa dotycząca Access Pointa Zawiesza się po kilku h lub nawet kilkudziesięciu minutach, pomaga tylko odłączenie go od sieci i ponowne podłączenie Asmax AP-604g Mam takie podłączenie: kabel antenowy do AP potem kablem RJ-45 do Routera i z routera jeden kabel do komputera i 2 komputery na wifi EDIT: Jak pinguje swój komputer to zamiast otrzymywać wartości <1 mam:

Badanie 192.168.2.100 z użyciem 32 bajtów danych:


Odpowiedź z 192.168.2.100: bajtów=32 czas=27ms TTL=128

Odpowiedź z 192.168.2.100: bajtów=32 czas=27ms TTL=128

Odpowiedź z 192.168.2.100: bajtów=32 czas=-26ms TTL=128

Odpowiedź z 192.168.2.100: bajtów=32 czas=-26ms TTL=128

Odpowiedź z 192.168.2.100: bajtów=32 czas=-26ms TTL=128

Odpowiedź z 192.168.2.100: bajtów=32 czas=-26ms TTL=128

Odpowiedź z 192.168.2.100: bajtów=32 czas=-26ms TTL=128

Mam Winowsa MX7