Ustawiania BIOS-u - komunikat CMOS error


(Rozyczkaa1) #1

Witam! Pisze do Was z prosba o pomoc... otoz wyzerowalam ustawiania biosu i po uruchomianiu komputera otrzymalam nastepujacy komunikat:

"CMOS checksum error - Defaults loaded

Warning! CPU or CPU ratio has been changed.

Please re- enter CPU settings in SETUP!"

Prosze mi poradzic jakie ustawiania dla procesora powinnam wprowadzic w biosie.

Informacje o moim procesorze:

Właściwości procesora:

Typ procesora Intel Celeron

Nazwa kodowa Northwood-128

Seria D1

Engineering Sample Nie

CPUID: nazwa procesora Intel® Celeron® CPU 2.00GHz

CPUID: nr wydania 00000F29h

Szybkość procesora:

Częstotliwość taktowania procesora 2019.75 MHz (oryginalny: 2000 MHz)

Mnożnik procesora 20.0x

Procesor FSB 100.99 MHz (oryginalny: 100 MHz)

Pamięć podręczna procesora:

Pamięć podręczna L1 śledzenia 12K Instructions

Pamięć podręczna L1 danych 8 KB

Pamięć podręczna L2 128 KB (On-Die, ECC, ATC, Full-Speed)

Właściwości płyty głównej:

ID płyty głównej 06/27/2003-P4X266E-8235-6A6LWJ19C-00

Nazwa płyty głównej Jetway P4XFCU (5 PCI, 1 AGP, 1 SDR DIMM, 2 DDR DIMM, Audio)

Właściwości mikroukładu płyty głównej:

Mikroukład płyty głównej VIA VT8753E Apollo P4X266E

Taktowanie pamięci 3-3-3-6 (CL-RCD-RP-RAS)

Moduły pamięci SPD:

DIMM3: Legend EC37P603 128 MB PC133 SDRAM (3.0-3-3-6 @ 133 MHz) (2.0-2-2-5 @ 100 MHz)

Właściwości BIOS'u:

Data BIOS'u systemowego 06/27/03

Data BIOS'u wideo 03/22/01

Typ BIOS'u Award Phoenix-Award BIOS v6.00PG

Informacja z BIOS'u Award V.P4XFCU A04 06-27-2003

DMI: numer wersji BIOS'u 6.00 PG

Właściwości procesora graficznego:

Karta wideo nVIDIA GeForce2 MX 100/200

Nazwa kodowa procesora graficznego NV11 (AGP 4x 10DE / 0111, Rev B2)

Częstotliwość taktowania układu graficznego 175 MHz

Częstotliwość taktowania pamięci 143 MHz

Z gory dziekuje za pomoc.


(ak6) #2

Jak widzisz FSB procesora zamiast 100 masz ustawione 100,99.

Jeśli zależy ci na ustawieniach standardowych to ustaw FSB na 100 i ten komunikat powinien zniknąć.


(Ferdek31) #3

ustaw szynę FSB na 100 MHZ i pamięci na auto / najlepiej / lub na 133 MHZ i powinno Ci odpalić, oczywiście wszystko po ustawieniu zatwierdź