"Ustawienia spersonalizowane" Win XP SP2: MX 4 by MalcolM


(system) #1

Witam !

Mam dość irytujący problem z wiązany z wyświetlaniem się dość często na moim pulpicie okienka o nazwie "ustawienia spersonalizowane" - podczas jego wyświetlania znikają na chwilę ikony pulpitu oraz pasek Startu...

Problem jest o tyle niewygodny że na moim kompie stoi server sieci domowej i przy każdym ponownym "spersonalizowaniu ustawień" internet strasznie zmula...:confused: Dzieje się tak często i w zasadzie jest po necie...:confused:

Próbowałem przywracać system z trybu awaryjnego - 3 razy, w użyciu różnych pkt.'ów przywracania - problem zawsze powracał po niedługim czasie...

Szukałem także porady poprzez google, niestety wszędzie jeśli pojawiał się problem - a było ich trochę - to nigdy nie podawania konkretnego rozwiązania. Temat się urywał...bez rozwiązania problemu...

Mój system to Win XP z SP2 jednak jest to wersja MX (a'la wygląd Visty) v.4 [Full]. Wszystko było ok, do tego momentu...:confused:

Proszę o pomoc, jeśli tylko ktoś będzie w stanie mi doradzić.

Pozdrawiam !


(kamil_w) #2

Ja jestem w stanie ci pomóc...

... ZAINSTALUJ ORYGNALNEGO WINDOWSA :stuck_out_tongue:

I nie wciskaj kitu, że masz oryginalnego, bo wersja MalcomX z tego co mi wiadomo to wersja piracka z Torrentów itp


(system) #3

Poważnie ? :x Czy pirat czy oryginał problem pojawia się bez względu na źródło posiadania systemu :slight_smile:

Wiem że wersja Malcolma to niestety pirat - nie pisałbym tego gdybym nie był tego świadom :]

A gdzie - przepraszam - napisałem że mam oryginała ? :expressionless:

Niestety nie posiadam obecnie oryg. Win więc póki co muszę ominąć temat...

Jeśli ktoś innym ma jakieś opcje rozwiązania problemu, to proszę o informacje...

P.S.

A problem oryginalnej Windy wezme sobie do serca :stuck_out_tongue:


(Jan Szatan) #4

Nikt ci nie pomoże, jesteś po prostu bezczelny. Przeczytaj regulamin, a potem coś napisz.


(Romanek1235) #5

Witam

Mam oryginalnego Windowsa XP SP2 na bieżąco aktualizowanego i mam identyczny problem.