Użycie proca 100% gł przez csrrs.exe, taskmgr.exe, explore.e


(Michal Kolatek) #1

Po 10 min podane w temacie procesy i inne ale ich nie widze powodują zużycie proca do 100%, zobiłem format wszystkich dysków i dalej mam ten problem :frowning: i mam włączone cztery svchost.exe


(Gutek) #2

To nie jest cały log z Silenta, daj log z Silenta i HJT - http://forum.dobreprogramy.pl/viewtopic.php?t=36654


(Michal Kolatek) #3

Z Hjt nie mam ponieważ za trzecim razem 100% użycia proca się zdenerwowałem i skasowałem wszystko co tam było.


(Gutek) #4

:o

Przywrócenie wpisów:

HijackThis >>> Config >>> Backups >>> podświetlasz te prawidłowe, które usunąłeś >>> Restore

Daj nowe logi :wink:


(Michal Kolatek) #5

Nie udało się odnowić, więc przeinstalowałem system i dalej mam to samo proc jedzie mi teraz na 100%, sytuacja wygląda tak od chwili włączenia kompa po 5 min komp powoduje totalne zamulenie trzzeba resetować to zdaża się zawsze 2x z rzędu (właśnie jestem po dwóch restartach), po 2 restartach komp jedzie mi cały czas na 96-100%, po następnym resecie pewnie będzie działał normalnie. Czy mogło mi coś wejść w boot sektory? Może musze zastosować coś w stylu zerowania dysku np. WD Cleaanerem.

Logi:


(Bbieniol) #6

Usuń Hijackiem te wpisy:

Przeczyść rejestr (polecam do tego jv16 PowerTools), zrób defragmentację, oraz przejrzyj: Optymalizacja XP

Wejdź: Start --> uruchom --> msconfig i w zakładce uruchamianie odznacz (według Ciebie) niepotrzbne przy autostarcie programy :slight_smile: