Uzycie procesora nie spada poniżej 50%, logi


(Mateusz 931) #1

Witam

Zauważyłem, iż zużycie procesora nic nie robiąc sięga 50% (nie spada poniżej ;/) . Czuje spadek wydajności w grach, np Call Of Duty 4, nie chodzi płynnie tak jak powinno w sieci. Sprawdzałem czy jakieś procesy, czasem aż tak nie obciążają procka, ale nic nie wyszło. Pokazuję logi z Hijack'a. Podczas startu nie włącza mi się duża ilość programów. Jestem na to uczulony i mam zbędne rzeczy powyłączane. System operacyjny Windows XP antywirus Norton.

http://wklej.org/id/200108/

Tutaj jest włączone Aqq , FireFox, ale i bez tego użycie jest tak wysokie. Na świeżo włączonym komputerze, gdy jeszcze nie robię nie minimalnie50% :confused: o co chodzi


(Leon$) #2

usuń HijackThisem >> Fix checked

Pobierz CCleaner http://www.filehippo.com/download_ccleaner/

przeskanuj nim i wyczyść rejestr.

zrób optymalizacje uruchamiania

http://cybertrash.netarteria.pl/cyber/i ... 378.0.html

Wyłącz I włącz przywracanie systemu na wszystkich dyskach.http://support.microsoft.com/kb/310405/pl

przeskanuj obszar Mój komputer http://www.kaspersky.pl/virusscanner.html gdy będą wirusy pokaż raport

lub

Dr.WEB CureIt! http://dobreprogramy.pl/index.php?dz=2& ... It!+4.44.5

czy to był żart?

to się uruchamia u ciebie podczas startu systemu

:slight_smile:


(Mateusz 931) #3

Usunąłem te wpisy, wyczyściłem Ccleanerem, wyłączyłem i włączyłem przywracanie systemu, przeskanowałem komputer Dr.WEB CureIt!(nic nie znalazł) , usunąłem nawet antywirusa Nortona (myślałem, że to może on tak zamula procka) i nic, minimalnie 50% zużycie procesora.