Użycie procesora powyżej 50%, dlaczego?


(Matichabaj1) #1

Witam, mam problem, użycie procesora jest powyżej 50%, a nawet utrzymuję się 100% wydajności.

Log...

http://wklej.to/taim <-------------log z OTL'a.

http://wklej.to/cmEQ <------------log extras z tego samego programu.

Proszę o jak najszybszą pomoc.


(jessica) #2

Uruchom OTL i w oknie Custom Scans/Fixes wklej to:

Kliknij w Run Fix. Zatwierdź restart komputera. Zapisz raport, który pokaże się po restarcie.

Następnie uruchom OTL ponownie, tym razem kliknij "Run Scan".

Pokaż nowy log OTL.txt oraz raport z usuwania.

jessi


(Matichabaj1) #3

Proszę, to jest LOg http://wklej.to/7ppE

Ale już widać zupełną poprawę, użycie spadło do standardowej wydajności.

Tak, więc ogromnie Pani dziękuje za pomoc !


(jessica) #4

Ściągnij -->Avenger.

wklej do niego ten tekst:

Files to delete:

C:\WINDOWS\System32\drivers\lbrtfdc.sys

C:\WINDOWS\System32\dllcache\lbrtfdc.sys

C:\WINDOWS\System32\drivers\changer.sys

C:\WINDOWS\System32\dllcache\changer.sys

Kliknij w " Execute" i zatwierdź restart komputera.

Zrestartuj komputer.

Daj Raport z Avengera z C:\avenger.txt.

Użyj MBAM http://www.dobreprogramy.pl/Malwarebytes-AntiMalware,Program,Windows,13117.html

Co wykryje, niech usuwa, a raport tu daj.

jessi


(Matichabaj1) #5

Proszę bardzo, Log z avengera :

http://wklej.to/gKi8

I proszę raport z drugiego programu

http://wklej.to/9diQ


(jessica) #6

Bez przesady - MBAM skanuje trochę dłużej :slight_smile:


(Matichabaj1) #7

Na razie zrobiłem szybkie skanowanie, zaraz zrobię jeszcze pełne, dla pewności.

Jeszcze raz bardzo dziękuje i pozdrawiam.