Virus w Systememie?


(Grom Log) #1

A więc tak, mam problem z systemem. Zaczęło się to dzisiaj, gdy robiłem porządek w systemie, i nagle wyskoczyło mi to oto okienko:

uo0001sw2.jpg

Lecz nie nie przestało się pokazywać, za każdym razem gdy otwieram jakiś folder lub używam opcji wstecz ten sam komunikat pojawia się. Gdy klikam na niego "Tak" lub "Nie" to obojętne co wybiorę i tak włączy mi się przeglądarka na tej stronie : http://free-viruscan.com/id/4912933/4/1/ i wyskoczy program do pobrania o nazwie ie-av.exe innymi słowy: IE AntiVirus.

Sprawdziłem tego anty virusa i jest płatny nie ma opcji trial.

Bardzo proszę o pomoc bo nie wiem jak się z tym uporać a jest to bardzo irytujące. Dodam tylko że posiadam następujące programy ochronne: Start Avira AntiVir Personal, a-squared Free, Ad-Aware, Ashampoo FireWall, AVG Free 8.0.


(Lukaszk 89) #2

Daj logi z HJT'a i ComboFix'a.


(Neon1992) #3

Przeskanuj system tym programem: Spybot Search & Destroy.


(Animologic) #4

Jednym słowem, trojan :x


(ziggyZZ) #5

Masz Syf .Przeskanuj komp AVG AntiSpyware.


(Grom Log) #6

Neon1992 serdeczne dzięki za pomoc, program się przydał :))


(Pprzemo) #7

Mimo to warto jeszcze dać logi z Hijackthis i Combofix dla pewności czy system jest całkowicie czysty... :wink:


(lazikar) #8

Poczytaj - Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post.

Proszę poprawić tytuł tematu na konkretny, mówiący o problemie.

W tym celu proszę użyć przycisku ac7a4cd89050aa6e.gifprzy poście otwierającym ten temat.

Zignorowanie prośby będzie skutkowało usunięciem tematu do Kosza.