Vista i neostrada


(marecki_) #1

Mam pytanie czy prawdo jest ze sa jakies problemy z neostrado pod viste mam modem speed touch 330 i chcialbym sie dowiedziec czy wszystko bedzie chodzilo i skad pobrac sterowniki pod viste do niego.


(reyder) #2

Z niektórymi modemami są problemy ale można je rozwiązać a poszukać w google się nie morze?? :evil: :evil: :evil:


(Piotr P.) #3

Zadzwon na 0800 102102


(L.B.G.) #4

http://forum.dobreprogramy.pl/viewtopic.php?t=129483

PS: Alex11

morze

 część oceanu, mniej lub bardziej wyraźnie oddzielona od pozostałych jego części brzegami kontynentu, wyspami lub wzniesieniem dna. Ze względu na utrudnioną wymianę wód, morza charakteryzują się indywidualnymi cechami. Zbiór tych cech nazywa się ustrojem hydrologicznym

źródło:Wikipedia

może

1. «partykuła nadająca wypowiedzi odcień przypuszczenia, wahania, osłabienia kategoryczności, np. Zadzwoń do niej, może już wróciła.»

2. «partykuła poprzedzająca określenie liczby lub ilości czegoś, komunikująca, że jest ono przybliżone, np. Byłam w Krakowie może pięć razy w życiu.»

3. «partykuła używana w zdaniach wyrażających propozycję, prośbę, radę lub polecenie, świadczy o grzeczności lub uprzejmości mówiącego w stosunku do rozmówcy, np. Zaczekaj może jeszcze kilka dni.»

4. «partykuła używana wówczas, gdy mówiący nie chce udzielić jednoznacznej odpowiedzi, np. Zdążysz to zrobić do jutra? - Może.»

źródło: Słownik PWN


(Tygrys2005) #5

Witam a mozecie przedstawic jak jest z modemem ZXDSL 852 bo jakos z tym szajsem nie moge sobie poradzic sa jakies sterowniki juz pod Viste??

Niby vista zainstolowala modem automatycznie,probowalem utworzyc polaczenie ale nic to nie dalo.


(aero) #6

A jak modem wykrywa w menadzerze urządzeń ?


(Tygrys2005) #7

Dokladnie jest tak samo jak w XP czyli ZTE DSL adapter-ZTE ZXDLL852 Device.Na pulpicie pokazaly sie dwie ikonki identyczne jedna modem a druga to Conexant ADSL Dial Up.Probowalem tak jak Ty to gdzies napisales wymusic polaczenie recznie na chyba wszystkie sposoby i doslownie nic sie nie dzieje wszystko jest martwe.


(aero) #8

A jest przy tym ikonka znaku zapytania abo wykrzyknik ??


(Tygrys2005) #9

Nie ma nic,pokazuje ze wszystko zainstalowane jest poprawnie.Na modemie z neo wszystke diody swieca tez normalnie.Czyli na moj gust powinno smigac wszystko.

A powiem Ci jeszcze ze przy tych ikonkach z pulpitu sa nalozone takie male ikonki,tarcze jak z zapory systemu.


(aero) #10

W takim razie z panelu sterowania stwórz nowe połaczenie po prostu, tylko dla twojego modemu numer telefony to zamiast * będzie cooś innego,

i powinno łaczyć, jak nie to napisz


(Tygrys2005) #11

Tez juz tak probowalem weszlem sobie w XP we wlasciwosci polaczenia spisalem tamten numer co niby z nim łaczy w viscie utworzylem nowe polaczenie tel wpisalem nazwe haslo tamten numer tel z XP i nic z * tez nic.Siedze nad tym juz ok 4 dni i jak stanolem tak stoje.


(aero) #12

ale jakie masz dokładnie komunikaty jak próbujesz nawiązać połączenie z siecią internet ??


(Tygrys2005) #13

Wskakuje mi blad 721 komputer zdalny nie odpowiedzial i czy to z * czy z moim tym numerem z XP wyskakuje ten sam blad.


(aero) #14

Witam Ponownie,.

A jest jeszcze jedna opcja, odłacz kabel USB od modemu na 15 sek , po cZym podłacz go spowrotem, usuwając wszystkie dotychczasowe połaczenia w panelu sterowania, skonfiguruj połaczenie na nowo z poprawnymi danymi , i się połącz .


(system) #15

A ja mam taki problem. Nie moge zainstalować aplikacji Neostarda TP. raz zainstalowałem modem i go wykrywało ale nie mogłem połaczyć się z internetem recznie. Później gdy skadowałem modem i jeszcze raz go zainstalowałem tym razem go nie wykrywało. Pomocy.


(aero) #16

Aplikacja neostrada TP jest nie kompatybilna z windows vista :!:

Instalujesz same stery , screeny z instalacji

http://www.orange.fr/bin/frame.cgi?u=ht … r/1828.php

krok po kroku na screenach masz jak zainstalować ,

Po 3 nawet nie wiem jaki masz modem ?


(Fryc88) #17

@Tygrys20053, ten modem co masz dziala, mam identyczny, zrob w ten sposob:

  1. odlacz modem

  2. wrzuc plytke od TP, ta od modemu, wylacz to co sie pojawi

  3. przez Komputer wejdz na plyte i znajdz tam folder ZTEZXDSL852, ze sterownikami i zainstaluj je przez Setup

  4. podlacz modem, stworz nowe polaczenie, jako numer nie wpisuj zadnych pier*** gwiazdek tylko zera, 5 lub 6 i ciesz sie netem 8)

w razie czego pisz na gg:5448788, jestem niewidoczny zazwyczaj wiec po prostu pisz


(Lazaj007) #18

ja tez mam problem z tym chinskim ZTE, instalacja sterownikow zazwyczaj konczy sie tym ze robi sie zrzut pamieci i komputer sie wylacza

dziwna sprawa, moze macie na to jakas rade?


(Fryc88) #19

po rozmowach z kilkoma uzytkownikami tego i jeszcze jednego innego forum, zauwazylem ze sa 2 wersje modelu, opisywane w ten sam sposob - ZTE ZXDSL852, jeden, prawdopodobnie nowszy, posiada 3 diody kontrolne, i jest w ksztalcie kwadratu z prostymi brzegami, a drugi, starszy(taki jak ja posiadam) ma dwie diody, jest w ksztalcie bardziej prostokatu, z lekko ‘wcietymi’ bokami…

i z tego co wspolnie zauwazylismy, tego ‘nowszego’ doslownie nie ma szans odpalic w Viscie (podobnie jest i w linuxie) sterowniki po prostu nie dzialaja, objawy sa podobne do Twoich, lub pokazuje sie nieustannie komunikat zeby podlaczyc modem

co do ‘starszego’ modelu, nie ma najmniejszych problemow, instaluje sie go zgodnie z moim poprzednim postem


(Pawelbadura) #20

jak juz macie neo to moze zainteresuje Was livebox…