W2k3 problemy z neostradą


(Hube4) #1

witam mam problem z neostradą, ponieważ po połączeniu z netem komp mi się po około minucie sam restartuję.Pokazuje się tylko komunnikat ze wystąpił błąd o kodzie 128 i spowodu pliku lsass.exe komp sie za minutę rozłączy.

jesli ktoś sie orientuje w wiendos server 2003 to bede wdzięczny za wszelką pomoc!! !!


(Gutek) #2

Zobacz http://www.error.xp.pl/


(Neone1) #3

no to sasser ! Klikamy start,uruchom, i wpisujemy: shutdown -a i klikamy OK.

a pozniej wedlug zalecen kolegi !,linka !!

lub

http://wirusy.antivirenkit.pl/pl/szczep ... asser.html


(Hube4) #4

kurcze a jednak

na początku nie wierzyłem bo sprawdziłem kompa dwoma skanerami i nic nie wykryły. Dopiero jak zainstalowałem łatki to pomogło.

a tak wogóle to trochę dziwne ze tylko na w2k3 mi się komp restartował. na kompie oprócz tego systemu mam jeszcze xp'eka i na nim wszystko wporzo chodziło (z netem się łączyłem i nie było zadnych problemów). Na niego też łatke ściągąłem, wiec moze wszystko będzie wporzo

dzieki za pomoc:)


(Neone1) #5

prawdopodobnie na xp masz service paca zainstalowanego i dlatego sasser nie dal znac o sobie !


(Gutek) #6

a ty myślisz że jest tylko jedna odmina tego syfa i tylko na gołym XP bez SP :smiley:


(Neone1) #7

nie twierdze ze nie ma ale to podstawa by unikac problemow z blasterami i sasserami. i jezeli jest poprawka sp 1 czy 2 zagrozenie zarazeniem spada do kilku %, goly system jest w stanie srednio przetrwac pare min bez zadnego zabezpieczenia jezeli chodzi o te smieci ! Chyba o tym wiesz!