Wielki poroblem z Neostrada


(matiit) #1

Mam Neo 512 :frowning:

Do dzisiaj kiedy laczyłem się z netem pisało że prędkość wynosi 640 kb/s

Ale kiedy coś ściągałem to prędkość wynosiła 64 czyli tak jak powinno być dla mojego łącza

Ale przed godziną włączam kompa i wogóle się modem nie chciał zsynchronizować (dlaczego??)

No to wyłączylem kompa i poszedlem troche potrenować

Przychodze, włączam no i sie modem zsynchronizował i Neo się połączyło ale odziwo patze i szok! !!


(Miniuka) #2

Możliwe, że uszkodzony modem, ale miałem podobny problem i pomogło całkowite odinstalowanie programu Neostrada TP, oraz sterowników od modemu i zainstalowanie obydwóch jeszcze raz :wink:


(matiit) #3

Już to robiłem

Jakieś inne propozycje??

PS

Czy moge xz hijacka usunąć ten wpis??


(JNJN) #4

Poczekaj - zadzwoń na infolinie,może awaria.

Wyrzuć.


(aju) #5

Wpis od aplikacji neostrady. Możesz usunąć.

Różnice w prędkości łącza mogą być z kilku powodów: robaki, problemy na łączach.

Wyświetliła Ci się prędkość 640 z tego powodu iż dodała Ci się do prędkośc pobierania prędkość wysyłania: też często tak miałem.


(JNJN) #6

I tyle ma pokazywać na neo 512.


(Tomekszatan) #7

W Neo podają prędkość w kilobitach ... a jak sciągasz coś to jest w Kilobajtach czylo odejmuesz jedno zero ... Czyli jak masz 512 kb/S to przy ściągniu przeglądarka powinna pokazywac 51,2 KB/s


(aju) #8

Kompletna bzdura. 512 kb/s dzielimy przez 8 i wtedy wychodzi nam rzeczywista prędkość ściągania. W przypadku neo 512 będzie więc to 512 /8 =64 kB/s.


(Miniuka) #9

512Kb * 1000 = 512000b

512000b / 8 = 64000B

64000B / 1024 = 62,5KB

Tak wychodzi dokładnie


(matiit) #10

no włąśnie a mi teraz pokazuje 576 a nie 640 jak zawsze i wogóle jest wolniejsze wszystko

Zadzwoniłem na 0800102102 i kazali mi po kolei robić różne rzeczy takie jak instalacja sterów itp. No ale to nic nie dało i nie wiedza co to moze być

Awaria to nie jest bo mój kumpel mieszka kolo mnie i tez ma NEo i ma wszystko dobrze


(JNJN) #11

Podmień modem od kumpla i sprawdź.

Zrezygnuj z aplikacji TP - zrób czystkę po niej i użyj tylko samych sterów do modemu.

Poczytaj:

http://forum.dobreprogramy.pl/viewtopic ... 747#320747


(matiit) #12

Ja już od bardzo dawna nie używam aplikacji od Neo

modem podmienie troche później

Acha jeśli podmienie modem i na tamtym bedzie wszystko dobrze to znaczy że mam zepsuty??

Jeśli tak to jak mam kupić nowy?? gdzie?? Jaki ???


(JNJN) #13

Wymiana w TP na nowy.


(aju) #14

Będziesz miał dwa wyjścia:

jeśli pliki z netu (sprawdź na dobrym serwerze np. programy.onet.pl ściągają Ci sie z prędkością ~64kB/s to albo się pogodzisz z tym że źle Ci się wyświetla, albo idź do TP: powinni Ci wymienić modem bez więksyzch problemów.


(Moszeusz) #15

Ja mam neo 512 i prędkość synvhronizacji pokazuje 768,4


(matiit) #16

Ja takiego szczęscia nie mam

Podmieniłem modemy tyle ze on ma Sagem a ja thomson

Zainstalwoałem jego stery i wszystko ok

Więc będe musiał wymienić modem ??

Czy płaci się cos ??