Wielki problem z aplikacjami


(Mail) #1

Wczoraj miałem bluescreen, ale zignorowałem go.

Po formacie ( musialem go zrobic ) nie moge zainstalowac zadnego programu, poniewaz wyskakuje ten blad:

http://www.fotosik.pl/pokaz_obrazek/20b ... b69be.html

Blagam pomozcie :(. Potrzebuje kompa, a nie moge nic instalowac :(.


(Yogi Fazzi) #2

poczytaj to

http://www.searchengines.pl/phpbb203/in ... opic=64979


(Myszonus) #3

Zerknij tutaj : http://nsis.sourceforge.net/Why_do_I_get_NSIS_Error


(Mail) #4

Tam pisze o kartach Nvidia. Co robić jeżeli ma sie radeona?


(Myszonus) #5

Piwollo czy error wywala Ci tylko z instalek zassanych z netu ?

Sprawdź jakieś, które masz na nośnikach.

Wyłącz NIS'a, zaporę w SP2.


(Mail) #6

Instalki z Dysku dzialają OK. Wyłączylem zapore, NIS'a mam usunietego ;/. Jakieś sugestie?


(Heniu133) #7

Zainstaluj to i sprawdź.


(Mail) #8

Zainstalowalem i niektore mi dzialaja ale jak chce wypakowac archiwa to wywala ten sa

m blad. :frowning:


(Agatonster) #9

Piwollo

Powyżej miałeś już sugestie przeinstalowania instalatora, przed zainstalowaniem nowego instalatora przeleciałbym rejestr jv16 PT...

może jeszcze zobacz Rozwiązywanie problemów z Instalatorem Windows

Pozdrawiam


(Mail) #10

Po 12 formacie już działa :lol:. Dzieki za wszystkie podpowiedzi :wink:.

Złączono Posty : 29.01.2007 (Pon) 16:19

Proszę jedna o sprawdzenie logów :wink:.


(adam9870) #11

Logi są ok.

Zajrzyj tutaj:

http://forum.dobreprogramy.pl/viewtopic ... 580#578580

Czy Ty nie masz zainstalowanych żadnych programów zabezpieczających jak firewall czy antyvirus Pytajnik Jeśli rzeczywiście tak jest to proponuję koniecznie jakiś zainstalować. Pomocny w wyborze odpowiedniego tego typu oprogramowania może być ten temat:

http://forum.dobreprogramy.pl/viewtopic.php?t=60116