Wielki problem z komputerem powoli chodzi


(Spoxi13) #1

Witam wszystkich. Mam taki problem że nie mogłem uruchomić biosa a tymbardziej windowsa pisalo co chwile CMOS checksum error- Defauls looded i jakimś cudem moja mama tak se włączyła go i system windows ładował sie około 20 minut. Teraz gdy sie załadował chodzi jakby bylo wszystko obciążone na 100% nawet gorzej. Poczytalem i znalazlem ta komende CMOS to jest że bateria może być padnięta ponieważ ten komp nie był używane 2 miesiące. Powiedzcie mi prosze czemu ten komputer tak wolno chodzi?? O.o na same Odświerz musze czekać ze 2 min :frowning: Prosze was o pomoc Zainstalowany jest na nim Windows xp professional sp 1 Żadny format nie pomaga


(Frog) #2

Beduin , popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif


(skrzek) #3

a zacznij od tego co już wiesz...

czyli od wymiany baterii na płycie głównej i konfiguracji ponownej biosa


(Cosik Ktosik) #4

A przynajmniej w Biosie załaduj ustawienia zoptymalizowane: Load Defaults Settings.


(Spoxi13) #5

Mógłbyś powiedzieć jak skonfigurować ponownie ten bios? Wchodze na Delete i co dalej? :slight_smile:


(skrzek) #6

i dalej konfigurujesz w zależności co to za bios i sprzet podłączony do kompa...

tylko co ci to da??? jak masz rozładowaną baterię - to nie zapamieta tych ustawień na długo


(Spoxi13) #7

Ok. Wlaczylem na tamtym komie Everesta i pisze ze mam brak baterii ale komp chodzi ale strasznie powoli ^^ Bede musial se poszukac budowe komputera bo nie wiem gdzie ta bateria jest ;/


(skrzek) #8

bateria jest na płycie głównej - nie sposób jej prawie nie zauważyć - wyciągniesz ja podważając nożem lub płaskim wkrętakiem.


(Spoxi13) #9

ok jak ja wyciagne dam znac aha możesz powiedzieć jak ona mniejwięcej wyglada? Bo jeszcze z baterią nigdy nic nioe robiłem i koło jakiej częsci jest ta płyta glówna opisz jak możesz najlepiej :slight_smile:


(skrzek) #10

jak wyciągniesz to najpierw kup taką samą...


(Spoxi13) #11

Ok już wiem jak wyglada ona ide ja wyciągnąć


(Maryś) #12

np. :

motherboardproductimage.th.jpg


(Spoxi13) #13

heh dzieęki ale wcześniej sie znalazło też obrazek;] ok wyciagłem i teraz tylko do sklepu komputerowego pujde i sie kupi nową dzieki wam za pomoc =D>