Wielki problem z otwieraniem sie strony:(


(Fortun15) #1

Pojawil sie problem nie do zniesienia poprostu nie moge juz wytrzymac :frowning: :frowning: :frowning: Wszysciutkie strony otwierają mi sie szybko. Tak normalnie jak zawsze, nie mulą mi sie a nic takiego, oprocz jedenj strony http://www.blog.onet.pl zawsze gdy wchodze na tą strone ta glownma uruchamia sie dosyc szybko ale jak chce sie zalogowac do bloga np. http://www.nowak.blog.onet.pl to czekam okolo 5-8 minut az sie ta strona otworzy nie wiem czemu:(

Probowalem rowniez taki manerw zrobic bo myslalem ze moze jest b.duzo ludu na tej stronce i dlatego nie moge na nią wejsc, wiec wlaczylm kompa o 2 w nocy bo wiedzialem ze napewno duzo ludu nie bedzie o tej godzinie, ale caly czas strona otwierala sie tak samo, nie wiem co mam zrobic poprostu ręce mi opadają :frowning: :frowning:


(boczi) #2

Od kiedy są te problemy? niektóre strony bardzo wolno działają, mulą... Onet ma ostatnio problemy w związkiem z włamaniami na konta republiki.. :?


(Fortun15) #3

Od dawna zawsze nie moglem wejsc na blogi z onetu musialem czekać:frowning: i czekac:( az sie cos otworzy.


(DanielG) #4

Wygląda na to, że nic na to nie poradzisz - pewnie serwer na którym są te blogi jest po prostu bardzo wolny. Szczególnie jeśli twierdzisz, że było tak od zawsze i występuje tylko na tej stronie. Skorzystałem z twojego linka i u mnie strona też się ładowała bardzo wolno.

Jedyna rada to "Cierpliwości" - bardzo mi przykro.


(Daniel Curylo) #5

U mnie strona też wolno się ładowała


(Adrian Witczak) #6

tak ten serwer z blogami jest bardzo zawalony....najlepiej przenieś blog na inny serwer.....


(Fortun15) #7

proponujesz jakis?? fajny:D


(Misiek Tychy) #8

MOżesz założyć bloga tutaj

i jeszcze tutaj


(Fortun15) #9

Chodzi mi bardziej o darmowy bo na http://www.blog.pl trzeba wyslac sms za 10zloty zeby zalozyc bloga


(R Jurkowicz) #10

Timmy - Niestety nic na to nie poradzisz. To nie jest wina Twojego kompa, a serwera Onetu.

Jakość usług informacyjnych na Onecie stale sie pogarsza, "ślepe" linki do stron, strony z błedami ortograficznymi, dublowanie tekstu na stronie oraz coraz wolniejsze otwieranie sie stron.

Jest to moim zdaniem przeciążenie serwerów Onetu, albo opóźnienie technologiczne portalu.

Na pocieszenie.... :smiley:

Gdybyś miał blog w portalu gazeta.pl to dopiero byś się wkurzał.. :lol: :stuck_out_tongue:


(system) #11

Moment moment... Kliknąłem na ten link, który podałeś i wszystko u mnie śmiga jak należy :?. Otwieranie strony to ok. 3 sekund :wink:. Więc może po Twojej stronie coś nie tak. Albo jest tak jak mówi boczi. TZN. Onet miał problemy z republiką, a teraz jest wszystko OK :!: Choć jak mówisz, że to tak od zawsze. Sprawdź może jeszcze raz to 8)