Wiem, to juz bylo, ale...komp sie wylacza :-(


(Venconmigo) #1

Wydaje dziwny dzwiek i ciach, wylaczony. Pozniej sam sie uruchamia. Nie moge go przeskanowac antywirusem, bo sie wylacza. Czasami przy grach, a czasem wystarczy wlaczony komunikator.

Nie moge rozkrecic, bo ma plomby. Ale jak pomysle, ze nie bedzie go w domu 3 tyg to juz mi slabo... :>


(Uzi) #2

Witam

Możesz posprawdzać temp. tym programem,pózniej nam podać możliwe że coś się grzeje,pasowałoby sprawdzić napięcie zasilacza. A skoro komputer jest na gwarancji najlepiej go oddać bo szkoda jej utracić.


(Venconmigo) #3

Wczoraj robilam format. Wylaczal sie caly czas. W koncu odkurzylam go tyle ile moglam, wzielam do kuchni i instalowalam system przy otwartym oknie. Dopiero wtedy sie udalo...

Dzis jeszcze sie nie wylaczyl i wczoraj po formacie tez nie.

Złączono Posta : 19.02.2007 (Pon) 11:03

Plyta glowna 34

Procesor 75

Aux 33


(Uzi) #4

Procesor ma 75 C ?

Co i jak klik


(Venconmigo) #5

tak, 75 C


(Uzi) #6

Podaj całą konfigurację komp.

Temp jest zdecydowanie za wysoka.


(Venconmigo) #7

Ha! Jak mam to podac?

Przepraszam, ale jestem zielona w temacie...


(Uzi) #8

Everest > komputer > podsumowanie

Kiedy komp. był kupiony ? Możliwe żę nazbierało się w nim zbyt dużo kurzu,pasowałoby go starannie wyczyścić,lecz w twoim przypadku osobiście proponuję oddać go na gwarancję skoro ją posiada.

Chyba że ktoś proponuje coś innego ?


(Venconmigo) #9

Pole Wartość

Komputer

System operacyjny Microsoft Windows XP Professional

Dodatek service pack systemu operacyjnego -

DirectX 4.09.00.0904 (DirectX 9.0c)

Nazwa komputera ORG-0BKAF5NN572

Nazwa użytkownika Administrator

Płyta główna

Typ procesora Unknown, 1833 MHz (11 x 167) 2600+

Nazwa płyty głównej Gigabyte GA-7VASFS (5 PCI, 1 AGP, 3 DDR DIMM, Audio, LAN, IEEE-1394)

Mikroukład płyty głównej VIA VT8377 Apollo KT600

Pamięć fizyczna 256 MB (PC3200 DDR SDRAM)

Typ BIOS'u Award Modular (03/01/05)

Port komunikacyjny Port komunikacyjny (COM1)

Port komunikacyjny Port drukarki (LPT1)

Ekran

Karta wideo RADEON 9250 - Secondary (128 MB)

Karta wideo RADEON 9250 (128 MB)

Akcelerator 3D ATI Radeon 9250 (RV280)

Multimedia

Karta dźwiękowa VIA AC'97 Enhanced Audio Controller

Magazyn

Kontroler IDE Kontroler VIA Bus Master IDE

Napęd dyskietek Stacja dyskietek

Dysk fizyczny WDC WD800BB-22JHC0 (74 GB, IDE)

Napęd dysków optycznych LITE-ON DVDRW SOHW-1693S (DVD+R9:4x, DVD-R9:4x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-ROM:16x, CD:48x/24x/48x DVD+RW/DVD-RW)

Status dysków SMART OK

Partycje

C: (FAT32) 19992 MB (17092 MB wolne)

D: (FAT32) 24987 MB (12034 MB wolne)

E: (FAT32) 31291 MB (14273 MB wolne)

Rozmiar całkowity 74.5 GB (42.4 GB wolne)

Urządzenia wejściowe

Klawiatura Standardowa klawiatura 101/102 klawisze lub Microsoft Natural Keyboard PS/2

Mysz Mysz zgodna z PS/2

Sieć

Karta sieciowa Karta Realtek RTL8139 Family PCI Fast Ethernet NIC (192.168.2.243)

Urządzenia zewnętrzne

Kontroler USB1 VIA VT83C572 PCI-USB Controller

Kontroler USB1 VIA VT83C572 PCI-USB Controller

Kontroler USB1 VIA VT83C572 PCI-USB Controller

Kontroler USB1 VIA VT83C572 PCI-USB Controller

Kontroler USB2 VIA USB 2.0 Enhanced Host Controller


(Mlajtner) #10

ponieważ nie chcesz naruszyć plomby-pozostaje serwis


(Venconmigo) #11

a co jestem w stanie (albo co moge) zrobic sama? bo chyba zdecyduje sie na naruszenie plomb.


(Uzi) #12

Nie zalecałbym zrywania plomb,jeśi posprawdzałaś temp.w biosie programem itd to widać że procesor się grzeje,powodów może być kilka kurz,poluzowany wiatraczek,lub coś bardziej skompikowanego.Pisałaś że

nie jest to normalne,masz plomby,gwarancję,więc po co pogarszać sytuację ?Oddaj do serwisu,przeżyjesz jakoś ten okres bez kompa.

Pozdrawiam


(Venconmigo) #13

Kompa mam 1,5 roku. Gwarancji jeszcze ok 6 m-cy. Przez ten czas nie byl otwierany.

Wczoraj wyciagalam kłębuszki kurzu pensetą :wink:


(Mlajtner) #14

+jeżeli to wina procesora-możesz jeszce w biosie sprawdzić,

przy jakiej temp procesora komp ma się zrestartować i podwyższyć ją

o 5-10 stopni- nie powinno zaszkodzić

ale prawidłowo trzeba by przyjżeć się wiatrakom,sprawdzić czystość

itp


(Venconmigo) #15

No wlasnie. Te wiatraki ktore jestem w stanie zobaczyc sa oblepione kurzem. Ale nijak nie moge ich wyczyscic przez obudowe...


(Patricko) #16

Skoro plomba to niestety nic nie zrobimy.

Może lepiej byłoby zanieść komputer to serwisu, gdzie został on zakupiony. Oni wyczyszczą go jak należy i posprawdzają co jest nie tak.

Problemy z wyłączaniem mogą też być po stronie zasilacza.

Albo kurz naszedł do niego i coś powoduje problemy, albo po prostu starość. Szczególnie jeśli to jakiś "no-name".