Winamp źle wyświetla nazwy utworów


(Rafal1976) #1

Witam.

Mam mały problem z Winampem. Mianowicie wszystkie utwory w edytorze list odtwarzanaia wyświetla mi jednakowo, a utwór aktualnie grany powinien być podświetlony. Jak to zmienić i dlaczego tego nie ma? (stało się tak po świeżej instalacji)


(Agatonster) #2

Raul73 ,

Poczytaj - Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post. Proszę poprawić tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty - proszę użyć przycisku ac7a4cd89050aa6e.gif


(Anna Wegrzynowska) #3

Poszukaj w opcjach programu,albo najprościej odinstaluj go :slight_smile: najlepiej programikiem do odinstalowywania np.Revo Uninstaller żeby nie było żadnych śmieci


(Rafal1976) #4

Odinstalowałem i zainstalowałem jeszcze raz - to samo. W opcjachprogramu też szukałem - nic. Najdziwniejsze jest to, że oryginalnie Winamp ma to włączone, a ja instaluję go już chyba ze 20 raz i wcześniuej zawsze było dobrze.


(Olixxx94) #5

Raul73 , przed ponowną instalacją był czyszczony rejestr?


(Enter6000) #6

Raul73 , usuń Winampa. Następnie wejdź w folder C:/Documents and Settings/Nazwa_użytkowa/Dane Aplikacji/Winamp i usuń cały ten folder.

Teraz zainstaluj Winampa. Jaką masz wersję?


(Rafal1976) #7

Już działa! !!

Zrobiłem reinstalkę, ale okazała się niepotrzebna. Okazało się, że działa na wszystkich ustawieniach kolorów, oprócz "Donatello", a taką miałem ustawioną.

Dzieki za rady. Temat do zamknięcia..