Windows 7 64bit, nagłe zatrzymwyanie pracy komputera


(D Burza) #1

Witam,


(adam9870) #2

Pokaż zrzut ekranu z CrystalDiskInfo.


(D Burza) #3

http://pokazywarka.pl/ks9afs/


(adam9870) #4

Czy w Podglądzie Zdarzeń są jakieś błędy z momentu, kiedy pojawił się problem?


(D Burza) #5

Problem ten pojawia sie już od mniej więcej tyg, sa błędy kernel-power “System został uruchomiony ponownie bez uprzedniego czystego zamknięcia. Przyczyną tego błędu może być fakt, że system przestał odpowiadać, uległ awarii lub nastąpiła nieoczekiwana utrata zasilania.”. Są to błędy krytyczne i jedyne które pasują mi czasowo do mojego problemu.


(adam9870) #6

A wcześniej, tuż przed ponownym uruchomieniem, czy są jakieś zdarzenia z błędami?


(D Burza) #7

Nie, są tylko informacje że zamknięcie systemu było nieoczekiwane, typ zdarzenia błędy, jest jeszcze takie coś “Sesja „Microsoft Security Client OOBE” została zatrzymana z powodu następującego błędu: 0xC000000D” pojawiło się wczoraj zaraz po restarcie systemu, ale również dzisiaj, a dzisiaj jeszcze nie było zawiechy. Dzięki za zainteresowanie tak w ogóle


(adam9870) #8

Używasz Microsoft Security Essentials?


(D Burza) #9

Zainstalowałem ostatnio przy okazji aktualizacji systemu,raz użyłem, coś znalazł, problem występował już wcześniej. Nie polecasz tego programu?


(adam9870) #10

Z komunikatu błędu wynika, że problem jest właśnie z nim, stąd pomysł, że może po odinstalowaniu MSE problem ustąpi?


(D Burza) #11

Wydaje mi się że problem powstał wcześniej, ale i tak nie używam tego programu, usunąłem, zobaczę co się będzie działo.

Dzięki za pomoc!

Niestety, przed chwilą po 1,5h grania problem powrócił, nic nowego w podglądzie zdarzeń nie ma.


(adam9870) #12

Czy to zawsze dzieje się wtedy kiedy robisz rzeczy, które mocno obciążają komputer, np. grasz?


(D Burza) #13

Najczęściej tak, choć zdarzyło się z raz podczas oglądania filmu czy przeglądania internetu, ale najczęściej, tak, pod obciążeniem. Prawie zawsze po pierwszym takim zacięciu następuje drugie w niedługim czasie, może coś tam nie wyrabia faktycznie, zasilacz za słaby chyba nie jest może coś z płytą? Jakieś testy occt może porobić?