Windows 7 instalacja się nie konczy


(S P I D E Y) #1

Witam!

Próbowałem zainstalować Windows 7 build 7600 Ultimate wiele razy.

Spod systemu XP, przez bootowalną płytę, wkońcu zrobiłem formata i zainstalowałem na czysty dysk z bootowalnej płyty niestety windows instaluje się, a kiedy ma być finalizacja instalacji jest ładowanie systemu:

Pisze “Starting Windows” i normalnie powinno się wyświetlić logo systemu nad tym napisem, ale kiedy już ma się pokazywać to jest reset i tak w kółko…

Naprawdę nie mam pojęcia co zrobić. Próbowałem instalować raz na partycji tej gdzie jest Windows XP, potem na całkiem innej sformatowanej partycji, później sformatowałem partycję na której jest XP i tam zainstalowałem Windows 7, niestety za każdym razem to samo.

Instalowałem wcześniej Windows 7 build 7100 i wszystko było ok!

Jest to 32 bitowy system Windows 7 Ultimate build 7600 x86

Mój komputer:

Athlon X2 5600+

GF 8800GT

4gb Kingston 800mhz (2x1GB + 2x1GB)

Płyta główna: GIGABYTE GA-MA69G-S3H


#2

Ten system to oryginalny jest?


(Przemyslaw Mackowski1) #3

Prawdopodobnie jest walniety jakis plik,ktory sie nie skopiowal z plyty na dysk i dlatego tak sie dzieje no i oczywiscie pytanie czy to oryginal czy pirat,jak oryginalny to idziesz do sklepu gdzie kupowales winde i niech oni sprawdza co jest jak to bedzie wina plyty to prawdopodobnie ci ja wymienia a jak nie to kontakt do Microsoftu o przeslanie plyty instalacyjnej


(Cyba91) #4

Jak sobie narysujemy :stuck_out_tongue:


(fiesta) #5

Czasowo zamykam, autora wątku proszę o ewentualne wyjaśnienia na PW.