Windows 7 problem z instalacją


(Piotrekk280) #1

Witam.Mam windows 7, i na wszystkich innych urzadzeniach instaluje sie dobrze, ale na komputerze gdy zbootuje naped, pisze instalacja windows 7, i po tej pierwszej instalacji pojawia sie tło windows 7, oraz ogromny kursor-mogę nim ruszać, ale nic sie nie dzieje.Czekam 30 minut i nic Pomocy


(Veers) #2

Tak z ciekawości zapytam: jakież to inne urządzenia niż komputery obsługuje Windows 7 ??

Widać - akurat trafiłeś na jakiś komputer, który w przeciwieństwie do "innych urządzeń" nie jest kompatybilny z Windows 7.

Powiem tak: więcej szczegółów i niech ci przyświeca myśl, że jakość odpowiedzi zależy od jakości zapytania.


(Piotrekk280) #3

chodzi o to ze na innych kompach instaluje sie dobrze, a tak podczas instalacji pojawia sie ogo windows 7, uruchamianie systemu windows (podczas instalacji), i po chwili tło windows 7 i kursor, i nic więcej


(Piotrkijak) #4

Masz problem z kompem, zanieś go do serwisu. Na konkretniejszą odpowiedź nie licz jeżeli nie podasz więcej informacji na temat tego komputera.


(Piotrekk280) #5

mam podać konfigurację-jeśli tak to:

procesor:intel core 2 quad 4x 2,4ghz

4gb of RAM

Nvidia gforce 8800gtx 768mb


(R@z0r) #6

Przestańcie go męczyć, bo pewnie ma zasilacz i płytę główną no i od biedy jakiś napęd. Płytki czasami nie masz porysowanej? Może ten twój napęd nie radzi sobie z rysami tak jak napędy w innych urządzeniach (o.0)? Jak masz dwa piece to przemontuj z jednego do drugiego i zobacz czy pójdzie. Podobno przy instalacji windowsa przydaje się dysk twardy. Jeśli wgl w twoim komputerze takowy wynalazek jest to może coś z nim jest nie tak. Wszystko do zasilacza masz dobrze podłączone? Inne systemy się dobrze instalują?


(Piotrekk280) #7

Zasilacz aerocoll (nie pamiętam dokładnie) 700 watów, płyta główna gigabyte p35 ds3e.Płyta (z windowsem) nie porysowana, na innym napędzie to samo, a windows xp instaluje się dobrze, i działa bez problemów.


(Kaka') #8

piotrekk280 ,

Rejestrując się na niniejszym forum zobowiązałeś się przestrzegać jego regulaminu. Niestety, w tym momencie łamiesz go nie tytułując poprawnie tematu. Proszę zapoznać się w pierwszej kolejności z regulaminem forum, a następnie z tym tematem. Po zapoznaniu się proszę poprawić tytuł tematu, używając przycisku zmien.gif


(Veers) #9

Tak sobie "gdybnę" (bo jakoś nie chce mi się prowadzić przesłuchania): dysk podpięty do portu kontrolera Intela czy Gigabyte ?