Wirus Malaware2008 i XP2008


(Arekw10) #1

http://wklejto.pl/6189

Combofix


(adam749) #2

Wklej całego loga na wklejto.pl , bo tam jest tylko początek.


(Arekw10) #3

ok teraz powinno byc dobrze

http://wklejto.pl/6199


(eyeti) #4

Dodatkowo daj loga z HiJacka.


(Arekw10) #5

http://wklejto.pl/6201

proszę


(Leon$) #6

w logu nic specjalnego nie widać

zrób optymalizacje uruchamiania

http://cybertrash.netarteria.pl/cyber/i ... 378.0.html

usuń ręcznie folder C: \Qoobox usuń instalkę Combofix z dysku.

Wyłącz I włącz przywracanie systemu na wszystkich dyskach.http://support.microsoft.com/kb/310405/pl

przeskanuj obszar Mój komputer http://www.kaspersky.pl/virusscanner.html pokaż raport stronę uruchomić przez IE

:slight_smile:


(Arekw10) #7

http://wklejto.pl/6209

raport Kaspersky


(Leon$) #8

Pobierz i uruchom narzędzie The Avenger Zaznaczasz tekst podany do usunięcia na forum

kopiuj >> klikasz na Paste Script from Clipboard >> Execute >> Potwierdzasz i zgadzasz się na restart klikając OK.

Kasujesz ręcznie z dysku plik: C:\Avenger\backup.zip i wklejasz na forum raport: C:\avenger.txt

następnie powtórz skanowanie

to za mało

masz zrobić Obszar skanowania - Mój komputer przecież było napisane

:slight_smile:


(Arekw10) #9

http://wklejto.pl/6211

Avenger

i powtarzam skanowanie Kasperskym


(huber2t) #10

Wszystko się pousuwało, przeskanuj obszar całego komputera i daj raport na forum


(Arekw10) #11

raport z Kasperskyego

http://wklejto.pl/6245


(huber2t) #12

Pobierz The Avenger

wklej do niego ten tekst:

Files to delete:

D:\Program Files\Tlen.pl\tlen.exe

D:\Program Files\Tlen.pl\tleninst55021.exe

D:\tleninst55032.exe

kopiuj to i klikasz na Paste Script from Clipboard wybierasz Execute oraz Potwierdzasz i zgadzasz się na restart klikając OK.

Kasujesz ręcznie z dysku plik: C:\Avenger\backup.zip i wklejasz na forum raport: C:\avenger.txt


(Arekw10) #13

po skanowaniu Kasperskym

liczba wykrytych wirusów 1

liczba zainfekowanych obiektów 7

reszta 0


(huber2t) #14

Wykonaj to co napisałem i powinno być ok

:slight_smile:

W dniu 20.07.2008 , o godzinie 12:18 został dopisany post przez huber2t

Wykonaj to co napisałem i powinno być ok

:slight_smile:


(Arekw10) #15

http://wklejto.pl/6248

raport avenger


(huber2t) #16

Usuń to:

D:\Program Files\Tlen.pl\tlen.exe

Poza tym ok

:slight_smile:


(Arekw10) #17

i jak?


(Leon$) #18

ręcznie

:slight_smile:


(Arekw10) #19

i co z tym raportem hubert2t?


(huber2t) #20

Jeśli plik usunołeś to powinno być ok

:slight_smile: