Wirus-wyłączyło kasperskiego i firewall


(Skolopendra) #1

witam

usunąłem wirusa,chyba?

lecz nadal nie uruchamia się Kasperski ani zapora

log

http://wklejto.pl/20662

co z tym dalej?


(Adriank1997) #2

Wygląda jakbyś miał dwa antywirusy. G-Data i Kaspersky. Przeczyść system CCleaner, znajdziesz go na vortalu.

Daj log z HijckThis.


(Skolopendra) #3

g-date zainstalowałem już po ataku.lecz już ją odinstalowałem .przeczyściłem cc i nic .uruchamiając kasperskiego ręcznie wyskakuje komunikat ze avp.exe nie jest prawidłowa aplikacją win32.


(Spandau) #4

Czy aby na pewno bo GData tak jakby została a Kasperskiego nie widzę chociaż w Combo jest

Kasperski

Więc co mamy usuwać, bo w logu jest jeszcze parę innych rzeczy do usunięcia??


(Skolopendra) #5

nowy log

http://wklejto.pl/20667


(Michaelp128) #6

Daj log z ukośnikami.


(Spandau) #7

Usuń ręcznie te foldery

Wyłącz przywracanie systemu na wszystkich dyskach. Instrukcja

Pobierz Kaspersky Virus Removal Tool http://dobreprogramy.pl/index.php?dz=2& ... +7.0.0.290 przeskanuj obszar Mój komputer usuń to co znajdzie

Instrukcja obsługi

Po tym daj nowy log z Combofixa z ukośnikami


(Skolopendra) #8

dobry ten skaner znalazł kilka śmieci

log

poprawiony

http://wklejto.pl/20677


(Spandau) #9

wklej do notatnika:

Zapisz plik jako CFScript.txt najlepiej aby ikonka tego pliku znajdowała się obok ikonki ComboFix.exe

Przeciągnij i upuść plik CFScript.txt na ikonkę ComboFix.exe powinno rozpocząć się usuwanie po tym daj log na forum.

Loga wklej na www.wklejto.pl lub http://www.wklej.org/ a w poście daj linka


(Skolopendra) #10

log

http://www.wklejto.pl/20739


(Spandau) #11

Log wygląda na czysty.

usuń ręcznie folder C: \Qoobox oraz instalkę Combofix z dysku.

Przeczyść system oraz rejestr CCleaner

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj system Dr.WEB CureIt!


(JNJN) #12

Proszę zmienić temat na konkretny, opcja EDYTUJ i popraw.JNJN


(Skolopendra) #13

witam

zadanie wykonane :smiley: co prawda kasperskiego i firewall-a musiałem przeinstalować z ww wymienionych powodów

wygląda na to że wszystko powróciło do normy

dziękuję i polecam się na przyszłość :wink: