Wolna praca komputera


(Paulinq2) #1

 Od jakiegoś czasu wolno pracuje mi komputer. Niżej załączam skany:

 

OTL: http://wklej.to/T80du

Extras: http://wklej.to/4JNKK

FRST: http://wklej.to/JryIr

Addition: http://wklej.to/eSC5A

 


(Atis) #2

W panelu sterowania odinstaluj Akamai NetSession Interface

Pobierz i uruchom AdwCleaner Kliknij Szukaj i później Usuń.

Kliknij Scan i pokaż nowy raport z FRST bez Addition.


(Paulinq2) #3

http://wklej.to/6meom


(Atis) #4

Wklej do systemowego notatnika i zapisz jako plik tekstowy o nazwie fixlist :

HKLM-x32\...\Run: [incmd] => [X]
HKU\S-1-5-21-119617856-1297071963-1129905907-1001\...\Policies\Explorer: [] 
StartMenuInternet: IEXPLORE.EXE - C:\Program Files (x86)\Internet Explorer\iexplore.exe
BHO: No Name -> {B164E929-A1B6-4A06-B104-2CD0E90A88FF} -> No File
BHO-x32: No Name -> {B164E929-A1B6-4A06-B104-2CD0E90A88FF} -> No File
Handler: dssrequest - {5513F07E-936B-4E52-9B00-067394E91CC5} - No File
Handler: sacore - {5513F07E-936B-4E52-9B00-067394E91CC5} - No File
Filter: application/x-mfe-ipt - {3EF5086B-5478-4598-A054-786C45D75692} - No File
Filter-x32: application/x-mfe-ipt - {3EF5086B-5478-4598-A054-786C45D75692} - No File
FF Plugin: @mcafee.com/MSC,version=10 -> c:\PROGRA~1\mcafee\msc\NPMCSN~1.DLL No File
FF Plugin-x32: @mcafee.com/MSC,version=10 -> c:\progra~2\mcafee\msc\npmcsn~1.dll No File
FF Plugin-x32: @pandonetworks.com/PandoWebPlugin -> C:\Program Files (x86)\Pando Networks\Media Booster\npPandoWebPlugin.dll No File
S2 vToolbarUpdater18.1.10; C:\Program Files (x86)\Common Files\AVG Secure Search\vToolbarUpdater\18.1.10\ToolbarUpdater.exe [X]
U3 BcmSqlStartupSvc; No ImagePath
U2 CLKMSVC10_3A60B698; No ImagePath
U2 CLKMSVC10_C3B3B687; No ImagePath
U2 DriverService; No ImagePath
U2 iATAgentService; No ImagePath
U2 idealife Update Service; No ImagePath
U3 IGRS; No ImagePath
U2 IviRegMgr; No ImagePath
S4 nvvad_WaveExtensible; system32\drivers\nvvad64v.sys [X]
U2 Oasis2Service; No ImagePath
U2 PCCarerService; No ImagePath
U2 ReadyComm.DirectRouter; No ImagePath
U2 RichVideo; No ImagePath
U2 RtLedService; No ImagePath
U2 SeaPort; No ImagePath
U2 SoftwareService; No ImagePath
U3 SQLWriter; No ImagePath
C:\AdwCleaner
CustomCLSID: HKU\S-1-5-21-119617856-1297071963-1129905907-1001_Classes\CLSID\{7DE1BE5C-CEBA-4F1D-ACBC-9CE11EE9A2A1}\localserver32 -> C:\Program Files\Autodesk\AutoCAD 2014\acad.exe /Automation No File
HKLM\SYSTEM\CurrentControlSet\Control\SafeBoot\Minimal\MCODS => ""=""
EmptyTemp:

Uruchom FRST i kliknij Fix. Pokaż raport z usuwania Fixlog.

Kliknij Scan i pokaż nowy raport z FRST bez Addition.


(Paulinq2) #5

Fixlog http://wklej.to/ZvJq4

 

FRST http://wklej.to/p2eLA


(Atis) #6

Skasuj folder C:\FRST

Dysk przeskanuj Malwarebytes Anti-Malware

Podczas instalacji usuń zaznaczenie przy Uruchom okres testowy Malwarebytes Anti-Malware Premium.

http://wstaw.org/m/2014/03/25/2014-03-25_123039.png

Język PL > Settings > General Settings > Language > Polish


(Paulinq2) #7

Zeskanowałam, usunięto 2 obiekty, czy to powinno pomóc?


(Atis) #8

W raportach nie widać przyczyny tego problemu.

Sprawdź czy problem występuje po odinstalowaniu AVG.


(Paulinq2) #9

Tak, wcześniej nie miałam antywirusa i też tak było


(IPSEN) #10

Uruchom Wiersz poleceń (w menu start w Uruchom wpisz cmd.exe i OK), wpisz chkdsk c: /f kliknij Enter, wpisz T i zatwierdź enterem, uruchom ponownie komputer.  Uruchom- CrystalDiskInfo- zmień ustawienia (Funkcje, Advanced Feature, Wartość Raw i ustaw 10 [DEC]) pokaż  okno z programu wszystkie parametry.

 

Możemy spróbować optymalizacji systemu -Uruchom autoruns jako administrator -http://technet.micro…s/bb963902.aspx -po skończonym skanie-File>save>plik-AutoRuns.arn- umieść na -http://sendfile.pl/- na forum podaj linka


(Paulinq2) #11

 

 

Autoruns.arn http://sendfile.pl/151410/AutoRuns.arn


(IPSEN) #12

Uruchom autoruns jako administrator


(Paulinq2) #13

dobrze dziękuję


(IPSEN) #14

Czy jest jakaś poprawa w pracy systemu?


(Paulinq2) #15

niestety nie, uruchamia się szybciej, ale potem działa bardzo wolno i przycina.