Wolno dziala internet, youtube


(Mcz5) #1

Witam , jak w temacie, mam straszny problem z ładowaniem stron, a już nie mówiąc o filmikach na yt które nawet na 144 nie chcą się dobrze ładować. Aktualnie mam orange 10 mb, torrenty sciaga max na okolo 1200 kb/s, speed test pokazal 9.26 mbps. Pomozecie ??


(IPSEN) #2

Pokaż logi-http://forum.dobreprogramy.pl/nowy-log-obowi%C4%85zkowy-farbar-recovery-scan-tool-t478727/


(Mcz5) #3

http://wklej.org/id/1447022/

http://wklej.org/id/1447023/


(Acorus) #4

Otwórz Notatnik i wklej:

HKU\S-1-5-21-1427432927-3666527133-4246601111-1000\...\Run: [minerd] = "C:\Users\MichaB\AppData\Roaming\minerd\nircmd.exe" exec hide "C:\Users\MichaB\AppData\Roaming\minerd\start.bat"
HKU\S-1-5-21-1427432927-3666527133-4246601111-1000\...\Run: [Cudax] = "C:\Users\MichaB\AppData\Roaming\Cudax\nircmd.exe" exec hide "C:\Users\MichaB\AppData\Roaming\Cudax\start.bat"
HKU\S-1-5-21-1427432927-3666527133-4246601111-1000-{ED1FC765-E35E-4C3D-BF15-2C2B11260CE4}-0\...\Run: [minerd] = "C:\Users\MichaB\AppData\Roaming\minerd\nircmd.exe" exec hide "C:\Users\MichaB\AppData\Roaming\minerd\start.bat"
HKU\S-1-5-21-1427432927-3666527133-4246601111-1000-{ED1FC765-E35E-4C3D-BF15-2C2B11260CE4}-0\...\Run: [Cudax] = "C:\Users\MichaB\AppData\Roaming\Cudax\nircmd.exe" exec hide "C:\Users\MichaB\AppData\Roaming\Cudax\start.bat"
CHR DefaultSearchKeyword: istartsurf
CHR DefaultSearchProvider: istartsurf
CHR DefaultSearchURL: http://www.istartsurf.com/web/?type=dsts=1407489619from=smtuid=ST9500325AS_S2W69QV6XXXXS2W69QV6q={searchTerms}
S2 ICM_UpdaterService; C:\Program Files\SAMSUNG\Samsung Networking Wizard\ICM_Service.exe [X]
S3 Synth3dVsc; System32\drivers\synth3dvsc.sys [X]
S3 tsusbhub; system32\drivers\tsusbhub.sys [X]
S3 VGPU; System32\drivers\rdvgkmd.sys [X]
S3 WinRing0_1_2_0; \\C:\Program Files\IObit\Game Booster 3\Driver\WinRing0.sys [X]
2014-08-23 09:39 - 2013-10-20 11:13 - 00000000 ____ D () C:\Users\Michał\AppData\Roaming\minerd
CMD: del /f /s /q %TEMP%\*.*

Plik zapisz pod nazwą fixlist.txt i umieść obok FRST w tym samym folderze.


(Dimatheus) #5

MichalCz , na forum używamy polskich znaków diakrytycznych (ą, ć, ę, ń i tak dalej). Proszę - korzystając z przycisku Edytuj (na dole pierwszego posta po prawej stronie) - wyedytować swój post. Zignorowanie tej prośby będzie skutkować przeniesieniem tematu do kosza.

Pozdrawiam,

Dimatheus


(Mcz5) #6

Podmieniło ten plik na takie coś

 

http://wklej.org/id/1447031/


(Acorus) #7

Jak sytuacja?Pobierz i uruchom AdwCleaner https://toolslib.net/downloads/finish/1/ Kliknij Szukaj i później Usuń.


(Mcz5) #8

Po skanowaniu było kilka plików, usunęło  i po resecie systemu dalej to samo ;/


(Acorus) #9

Pokaż nowe logi z FRST.


(Mcz5) #10

http://wklej.org/id/1447046/

http://wklej.org/id/1447049/


(Acorus) #11

Skasuj folder C:\FRST i C:\AdwCleaner

W Chrome ustaw domyślną wyszukiwarkę na Google a istartsurf usuń.

http://support.google.com/chrome/bin/answer.py?hl=pl&answer=95426


(Mcz5) #12

istartsurf - gdzie tego szukać ??? w wyszukiwarce mi tego nie pokazuje i w panelu sterowania w odinstaluj programy tez nie ma… Nic się nadal nie poprawiło…


(IPSEN) #13

Zresetuj przeglądarkę-https://support.google.com/chrome/answer/3296214?hl=pl


(Mcz5) #14

Żadnego efektu… dalej nic… nawet gry na fb przycinają…


(Acorus) #15

Przeskanuj programem Dr.WEB CureIt http://www.freedrweb.com/cureit/?lng=pl


(Mcz5) #16

Przeskanowane i zero zagrożeń… Czy jedynie format mnie ratuje ??? i czy pomoże ?


(IPSEN) #17

Może wina po stronie operatora internetu


(Mcz5) #18

Moge cos z tym zrobic ??


(IPSEN) #19

Dzwoniłeś do operatora? Może coś u nich