Wolno mi chodzi internet mysle że to jest wirus


(S0ku) #1

Witam, posiadam antiwiusa NOD32 nic mi nie wykrył natomiast jak włącze komputer i po chwili internet to strasznie dlugo się włacza ale przy przeglądaniu stron chodzi normalnie. Mam zrobić log ?


(Michaelp128) #2

Podaj log z HijackThis. Instrukcja :arrow: viewtopic.php?f=16&t=36654

Podaj log z Combofix. Instrukcja :arrow: viewtopic.php?f=16&t=36654

Logi dajesz na wklej.org lub wklej.eu a w poście podajesz tylko link.


(S0ku) #3

Logi:

HijackThis v2.0.2 :

http://www.wklej.org/id/47334/

ComboFix :

http://www.wklej.org/id/47338/


(Olixxx94) #4

Log z HJT czysty.


(huber2t) #5

Log z Combo ok

usuń ręcznie folder C:\Qoobox , usuń instalkę Combofix z dysku.

Przeczyść system Ccleanerem

Wykonaj optymalizację autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar całego komputera http://www.kaspersky.pl/virusscanner.html Daj raport z niego na forum


(S0ku) #6

Przy kasperskym on-line nie moge dać Akceptuje nie wiem co mam zrobić by mi skanował.

Michael Parker dzieki że szybko pomagasz lecz jak zaczynasz pomagać to dokończ już w drugim poście coś piszesz i nie sprawdzasz (ten jest pierwszy post a drugi to "wirus file.bat przy uruchamianiu komputera" kazałeś mi dać ci loga z jakiegoś programu czekam już chyba 3 tydzień i nie odpiusjesz ...)


(_Matthew_) #7

Skoro logi w porządku to pewnie wina Twojego dostawcy internetowego.


(S0ku) #8

Dobra przeskanował komputer innym programem (Malwarebytes' Anti-Malware) i wszystko OK. Dzieki wszystkim za sprawdzenie log-a już szybko sie uruchamia

interenet nie wiem czemu chyba samo sie naprawiło (lub gdy skonowałem eset-em to było takie coś jak "wylecz" dałem to więc może to to pomogło).

Temat do zamknięia. Jeszcze raz dziękuje.