Wolny internet po formacie kompuetra + logi OLT


(Madziusek) #1

Witam.

Od kilku dni mam problem z komputerem. Po sformatowaniu zauważyłam, że komputer i internet zaczęły wolno chodzić np. przy uruchamianiu windowsa dźwięk jest opóźniony, strony w internecie wolno się wczytują. W domu jest router a drugi komuter chodzi z normalną prędkością. Proszę o pomoc.


(Bongoone96) #2

Powodem może być infekcja, podaj logi OTL i poczekaj aż jakiś doświadczony user je sprawdzi i poda instrukcje co dalej.

Instrukcja OTL :arrow: analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html#p3059741


(Madziusek) #3

Podaje logi OLT http://wklej.to/PRqdv


(Atis) #4

W tym logu nie widać żadnej infekcji, więc nie ma sensu przenosić tematu.

Uruchom system w trybie awaryjnym z obsługą sieci.

Po uruchomieniu komputera naciskaj klawisz F8 i wybierz tryb awaryjny z obsługą sieci.

Jeżeli w awaryjnym działa prawidłowo to przyczyną problemu może być Norton Internet Security.


(Madziusek) #5

Dziękuje za porady. Temat już zgłosiłam. Teraz wyskoczyła mi informacja z Nortona o alercie wykorzystania procesora przez moduły systemu Windows. Powinnam go odinstalować?


(Spandau) #6

Madziusek , Masz napisane, sprawdź to.


(Madziusek) #7

Nortona już odinstalowałam, ale i tak grafika sie jakoś wolno wczytuje... Czy ktoś ma jeszcze jakiś pomysł?


(Bongoone96) #8

Czym odinstalowałaś nortona?


(Madziusek) #9

Przez panel sterowania. Wnisokuję, że to zły pomysł?


(Bongoone96) #10

Nie potrzebnie się wdałem w dyskusje, ale także Pan Spandaupol nie potrzebnie usunął mój jeden wpis.

Zobacz moją pierwszą wypowiedź :arrow: zbedna-dyskusja-t487807.html

uruchom program podany przeze mnie w poście, powinien usunąć śmieci po Nortonie.

skorzystaj także z Ccleanera :arrow: http://www.dobreprogramy.pl/CCleaner,Pr ... 13061.html

Chyba że ktoś znający się na rzeczy usunie śmieci po nortonie, OTL'em, ale to już nie zależy ode mnie :wink:


(Spandau) #11

bongoone , Deinstalacja przez Panel sterowania jest prawidłowa. Narzędzia używamy wtedy, kiedy z jakiegoś powodu ta forma odinstalowania jest niemożliwa.

Madziusek , CCleaner wskazany, pokaż także nowy raport OTL na forum.


(Madziusek) #12

Usunęłam Nortona za pomocą tego programu, przeczyściłam CClenarem, podaję logi http://wklej.to/TjfgO i Extras http://wklej.to/4EZfE


(Spandau) #13

Te katalogi to chyba pozostałość po NIS sprawdź co w nich jest

Czy masz zainstalowany SP1 do Win7 bo nie widzę


(Madziusek) #14

Więc tak, pierwszy folder był pusty- usunęłam, drugi i trzeci zawierają plik typu Date Base File Co do Service Packa do go nie mam:)


(Spandau) #15

Proszę usunąć folder C:\Windows\SysNative\drivers\ NISx64

Czy możesz go zainstalować przez Windows Update.


(Madziusek) #16

Usunęłam folder, SP się instaluje, ale internet i tak chodzi baaardzo wolno...

Wstawiam nowe logi może się przydadzą http://wklej.to/xJ76g

Nikt nie ma pomysłu co to może być???


(system) #17

Ściągnij po prostu Service Packa ze strony portalu dobreprogramy


(Madziusek) #18

Zainstalowałam SP, a ponadto sterowniki z programem Slim Drivers, Jave, Silverlight'a oraz Flash i Shockwave Player i net nadal wolno chodzi


(system) #19

Weź zainstaluj Avasta i przeskanuj nim komputer podczas uruchomienia. Jest to najefektywniejszy rodzaj skanu jaki oferuje Avast bo ma bezpośredni dostęp do dysku.

By przeskanować AVASTEM podczas rozruchu należy wejść w menu Avasta kliknąć skanuj komputer----> skanowanie przy uruchomieniu ustawić algorytmy heurystyczne na największe wejść w ustawienia zaznaczyć rozpakowuj archiwa skanuj w poszukiwaniu oprogramowania PNP i zaznaczyć by wszystkie obiekty były przenoszone do kwarantanny (bo nigdy nie wiadomo czy system wstanie) kliknąć dodaj do harmonogramu i ponownie uruchomić komputer klikając ponownie uruchom komputer w menu Avasta. Po skanie poproszę raport ze skanowania który znajduje się na dysku c. Pozdrawiam :slight_smile:


(Madziusek) #20

Raport ze skanowania Avastem: http://wklej.org/id/756775/

Czy ktoś ma jeszcze jakiś pomysł,co to może być?