Wszystkie Pliki na pulpicie są na niebiezkim tle jak to zmie


(Adrian Witczak) #1

Wszystkie moje pliki które są na pulpicie są na niebiezkim tle....a to mi bardzo przeszkadza....jak to moge zmienić........z góry dzięki Narka


(inż. Piniol) #2

jezeli masz windowsa xp to ma on wbudowana mozliwosc usuwania tla pod ikonami, jezeli masz win 9x to musisz sobie sciagnac programik, np.:

http://www.angells.com/fun/ieskins/transparent/

lub

http://www.sillysot.com/


(Adrian Witczak) #3

mam XP ale nie wiem jak to wyłączyć !!


(inż. Piniol) #4

"Open System Properties in Control Panel, choose the Advanced tab, and click Settings in the Performance section. Turn on the Use drop shadows for icon labels on the desktop option, and click Ok."

nie mam Xp wiec nie bede tlumaczyl :stuck_out_tongue:


(system) #5

Prawym na 'Mój komputer-->Właściwości-->Zaawansowane'. W sekcji 'Wydajność' weź 'Ustawienia' i w 'Efektach wizualnych' zaznacz 'Użyj cieni dla etykiet ikon pulpitu'.

Jeśli to nie pomoże, to jest jakis bardziej skomplikowany sposób, ale go teraz nie mogę znaleźć...

POZDRAWIAM, Pawek.


(Adrian Witczak) #6

nic nie pomaga :cry:


(system) #7

Kliknij prawym przyciskiem myszki na dowolnym miejscu na pulpicie, następnie Rozmieść Ikony Wg i odznacz Zablokuj elementy sieci Web na pulpicie.


(Adrian Witczak) #8

nic nie pomagaa! !!


(inż. Piniol) #9

no to wez sciagnij ktorys z programikow, ktore Ci podalem i tyle


(Del15piero) #10

Prawym na pulpicie potem Właściwości =>Zakładka Pulpit => Dostosuj pulpit => zakładka Sieć Web

Podznaczaj wszystko co tam maszi kliknij Ok

Mi to pomogło :slight_smile:


(Adrian Witczak) #11

Już dzięki adiaddi