Wtyczka do firefoxa


(Ozzi91) #1

Witam kto uzywa wtyczki IE TAB? Kto umie ja zainstalowac? Czy jest jezyk pl?


(aero) #2

przeciez normalnie instalujesz ją jak każdą inną, potem restar ff i masz wszytsko


(adpawl) #3

Sądząc po opisie …rozszerzenie jest przetłumaczone :wink:

http://mozillapl.org/katalogi_i_bazy/ba … ach/ie_tab


(Ozzi91) #4

a za pomoca ie tab mozna otworzyc windowsupdate? bo mi pisze

Thank you for your interest in obtaining updates from our site.


To use this site, you must be running Microsoft Internet Explorer 5 or later.


To upgrade to the latest version of the browser, go to the Internet Explorer Downloads website.

(adpawl) #5

To mówi samo za się… Musi być IE 5 lub nowszy :wink:


(Ozzi91) #6

czyli rozumiem ze nie da rady otworzyc wu w firefoxie :frowning: szkoda


(lazikar) #7

Zainstaluj nowszy IE to sie da.


(Ozzi91) #8

mam wersje 6.0

CZasem wchodzi wu a czasem nie


(lazikar) #9

To na stronie gdzie masz komunikat klikasz prawym przyciskiem myszy>>Otwórz w Tab IE

7lawpggiblck3wlfm.jpg