Wybudzanie systemu automatycznie


(Denis1999 78) #1

Witam. mam problem odnośnie opcji Uśpij.Komputer sam mi sie włącza o 12 i 42 minuty każdej godziny.Odznaczyłem już mysz i kartę sieciową.Win 7 32bit.Prosze o pomoc.Pozdrawiam


(kp1971) #2

Poszukaj w zaawansowanych ustawieniach “Opcji zasilania”: Zezwalaj na wznawianie pracy według czasomierza (ustaw na Wyłącz).


(drunkula) #3

J.W. + ewentualnie złap ruch sieciowy około 12/42 minuty i zobacz skąd wpadają pakiety - czasami powyłączanie opcji wzbudzania przez LAN nie ma wpływu na rzeczywistość.


(Gandhi) #4

W wierszu poleceń wpisz:  powercfg -lastwake

Ta komenda pokarze co ostatnio wybudziło komputer.


(Denis1999 78) #5

http://vlep.pl/img/hs5xpl.png

 

Opcje zasilania nic nie dały równo 42 start


(kamil004) #6

no i wszystko jasne, musisz wejść w harmonogram zadań i wywalić tą usługe

 

jak mniemam z google mówi że to coś od norton security

 

jak ci się nie chce szukać w harmonogramie to tu jest jakiś fix do usunięcia tego:

https://support.norton.com/sp/en/us/home/current/solutions/v113935352_EndUserProfile_en_us

 

a tutaj taki sam problem z podaną odpowiedzią co zrobić:

https://social.technet.microsoft.com/Forums/windows/en-US/c6056c60-ed4a-498c-9f1e-d27ab3a0ddaa/how-to-disable-wake-timers?forum=w8itproinstall


(Denis1999 78) #7

OK zadziałało dzieki