Wyłącza się dźwięk


(Moldar09) #1

Po jakimś czasie użytkowania pasek start zmienia mi się na taki jak w W98, a później wraca do normalności ale nie mam już wtedy dźwięku. Załączam logi z combofixa oraz hijackthis. Widzicie tam coś niepokojącego? Czekam na odpowiedź i pozdrawiam. :slight_smile:

Combofix: http://wklej.org/id/244731/

HijackThis: http://wklej.org/id/244732/


(PC174) #2

Mam tak samo. Gdy wykonujesz rzeczy bardzo obciążające twój komputer lub gdy wywali się Explorer, wtedy tak się dzieje. Myślę, że to normalne w tym systemie...


(Moldar09) #3

Wcześniej tak nie miałem... W dodatku dziś tapeta mi się zmieniła na solidny kolor i z boku pojawił się nieaktywny pasek przewijania. Nie mogę zmienić tej tapety.


(Gutek) #4

Wklej do Notatnika:

>>Plik>>Zapisz jako... >>> CFScript (najwygodniej będzie, jeśli zapiszesz w takiej lokalizacji, by ikonka CFScript.txt znalazła się obok ikonki ComboFix.exe )

Przeciągnij i upuść plik CFScript.txt na plik ComboFix.exe (czyli ikonkę CFScript.txt na ikonkę ComboFix.exe )

– podobnie jak na tym obrazku -->

cfscript10uc2.gif

(jeśli pojawi się pytanie " 1 or 2" - to wpisz 1 i naciśnij ENTER) Ma się rozpocząć usuwanie. (i powstanie log)

Po restarcie usuń ręcznie folder C: **** Qoobox.

Po tym nowy log z Combo oraz skan Dr. Web CureIt

EDIT: poprawiony dzięki deFco247


(Moldar09) #5

Combo: http://wklej.org/id/245410/

Skaner nic nie znalazł.


(Gutek) #6

To powinno być Ok


(Moldar09) #7

Więc dzieki jak na razie :slight_smile: