Wyłaczający sie komputer


(Sebcio12345) #1

Witam, kolega ma bardzo poważny problem z komputerem. Nie ma internetu, więc ja piszę w jego imieniu. Sprawa wygląda nastepująco: nie może właczyć komputera czasami próbuje po kilka razy wciskac przycisk włącznika i dopiero sie uda, a czasem od razu. Jeżeli już sie uruchomi to pochodzi godzinę dwie, czasem 15 minut i sie wyłącza i klapa, znowu problem z włączeniem. Sprawdzany był zasilacz, grafika pamięć wszytko ok. Temeperatury wporządku. Resetowany bios, wymieniona bateria od biosu i nic dalej to samo, kondensatory na płycie ok, nikt nic nie wie, może ktoś miał podobny problem, proszę o pomoc. Konfiguracja kompa: płyta Asusa A7V8 grafika Radeon 9500 pamięc 2x1 GB Kingston, zasilacz Modecom 300 Wat. Pozdrawiam i czekam na jakieś pomysły sebcioseb


(Marjaan) #2

Sprawdź czy ten modecom to nie jest Feel, jeśli jest, to wymień go na Modecoma MC 350, feel to dno i złom.


(Sebcio12345) #3

wiecej pomysłów?>>>>>>>>>>>>


(Marjaan) #4

więcej pomysłów nie będzie bo na 99% to jest przyczyną.


(Pprzemo) #5

Miałem kiedyś podobny problem: komputer się wyłączał po jakimś czasie i po tym przycisk zasilania nie reagował, czasami pomogło odłączenie od kontaktu a czasami nie... Nie wykluczałbym winy zasilacza bo w moim przypadku wymiana pomogła...Pozdrawiam


(Sebcio12345) #6

Witam ponownie. zasilacz wymieniony i dalej to samo właczył sie za 20 razem, ale coś znalazlem. w menedzreze urządzeń jest pytajnik w zakładce mostek PCI co z tym zrobic???


(Marjaan) #7

zainstaluj sterowniki od płyty głównej


(Sebcio12345) #8

czy to może byc przyczyna??, czy jednak nie??


(Cosik Ktosik) #9

Zamień kable w obudowie od przycisków reset i power. Zobaczysz, czy czasami te kilkukrotne włączanie nie jest spowodowane włącznikiem. Komputer wystartuj oczywiście przyciskiem Reset :lol:

Może być przyczyną awaryjnego działania systemu, ale nie włączania komputera.


(Dark Lady) #10

w moim przypadku wymiana zasilacza równierz pomogła bo kiedys miałam taki sam problem


(Sebcio12345) #11

Jeszcze jeden pytajnik mam przy zakładce kontroler magistrali zarzadzznia systemem


(Cosik Ktosik) #12

Zainstaluj sterowniki do chipsetu płyty głównej i pytajniki znikną. Przecież to jest oznaka braku sterowników.

Tutaj Masz wszystkie: http://support.asus.com/download/downlo ... odel=A7V8X

(szukaj Drivers->VIA 4 in 1)


(Sebcio12345) #13

oki musze wziac od kolegi, ale mam jeszze pytanko, czy to jest przyczyna wyłaczania i problemów z włączaniem


(Cosik Ktosik) #14

Co do włączania, nie. Tu sprawdź ten numer z podmianą przycisków.

Co do wyłączania. I tak i nie. Pytanie, czy na nowym zasilaczu on nadal się wyłącza? A może on się resetuje?


(Sebcio12345) #15

tak na nowym sie wyłacza nie resetuje i trudno go właczyć