Wymiana podzespołów system nie startuje, BSOD lub restart


(Tomcio931) #1

Witam.

Zmodyfikowałem komputer, zostały wymienione:

Płyta główna na ASUS P7P55D Premium

Kości ram 2x4GB DDR3 Corrsair CMV4GX3M1A1333C9

Procesor I5-650.

Po podłączeniu (wszystko prawidłowo) komputer się włącza i zawiesza się/resetuje podczas wczytywania systemu.

Wyskakuje także bluescreen z informacją - BAD_POOL_HEADER lub MEMORY_MANAGEMENT.

Karta graf Nvidia GeForce9800GT, zasilacz 500W Modecom

Proszę o pomoc!


(bart86) #2

zmieniłeś podzespoły a zmieniłeś sterowniki ?? czy chcesz aby system ze sterownikami ze starego sprzętu prawidłowo działał na nowym ?


(Tomcio931) #3

poradź mi jak to zrobić bo nie mam możliwości uruchomienia systemu, więc nie miałem tego jak zrobić. Dlatego piszę


(JNJN) #4

Zalecany świeży system.


(bart86) #5

nie ma takiej potrzeby w trybie awaryjnym z obsługą sieci można pobrać sterowniki ze strony producenta płyty głównej "Chipset" i "LAN"

następnie w windows w panelu sterowania->dodaj usuń programy odinstalować stare sterowniki będą one normalnie na liście miedzy innymi programami, wykonać reset systemu,

potem zainstalować nowe sterowniki

szybsze to i lepsze niż niepotrzebna reinstalacja systemu


(sadaj72) #6

W trybie awaryjnym, chociaż zalecana jest reinstalacja windows.


(Tomcio931) #7

Przy próbie instalacji robi się to samo tj. Wczytuje pliki systemowe do instalacji i pojawia się logo Windows 7, tak jakby wczytywało system i to samo.

@bart86

nie mogę wejść w Tryb awaryjny.

Klikam F8 i mi pokazuje menu bootowania (mogę wybrać dysk lub napęd DVD) i nic więcej, a jeśli pojawią się opcje jakieś to jedynie mam Uruchom system windows i Test Pamięci który się zawiesza.


(bart86) #8

tryb awaryjny uruchamiasz naciskając F8 zanim zacznie on się uruchamiać pojawi się lista i tam będzie tryb awaryjny, tryb awaryjny z obsługą sieci oraz inne opcje


(Tomcio931) #9

Nie da rady, próbowałem to od razu F8 i to menu bootowania jakby przez bios.


(bart86) #10

wybierz dysk twardy HDD i dalej klikaj F8


(Tomcio931) #11

Udało się ale po kliknięciu tryb awaryjny wywalił bluescreen. 0x0000007E

-- Dodane 09.09.2013 (Pn) 21:16 --

Po podłączeniu dysku pod SATA 6G nie pokazuje się bluescreen, po kliknięciu Tryb Awaryjny komputer się restartuje.


(Piotrek_20) #12

Zainstaluj więc system od nowa.


(Tomcio931) #13

Czytałeś posty wyżej, które pisałem?

Nie mam takiej możliwości, system się zawiesza zaraz po załadowaniu plików systemu i wywala bluescreen.


(bart86) #14

no to płyta instalacyjna i format


(Azi) #15

Przyczyną jest po prostu inna platforma systemowa, np. kontroler HDD w nowej płycie głównej może Ci inaczej adresować przestrzeń (liczba głowic, cylindrów, sektorów), inny chipset, inny procesor i cały rejestr (czy też to, co jest w pliku SYSTEM) jest już po prostu nic nie warte.

Na odległość raczej nikt Ci więcej nie poradzi, zostaje płyta instalacyjna (czy np. instalacja poprzez pendrive, mało istotne). Można spróbować naprawy systemu i modlić się, żeby dobrze instalator odświeżył bazę sprzętu.


(Dimatheus) #16

tomcio931 , zapoznaj się, proszę, z tym tematem, a następnie - korzystając z przycisku zmien.gif

Pozdrawiam,

Dimatheus


(Tomcio931) #17

Czy ktoś ma może jakiś pomysł? Próbowaliśmy z kolegą to zrobić i nadal jest lipa


(JNJN) #18

Proponuję wziąć technika lub serwis.

Bo trzeba sprawdzić wszystko.


(Tomcio931) #19

A tak orientacyjnie ile mogłoby mnie to wynieść? Pi razy drzwi wiadomo każdy liczy inaczej/


(JNJN) #20

Dzwoń i pytaj, około 100 do 150 zł cała robocizna na gotowo bez części.