Wyrzucanie do windowsa


(Iwona13131313) #1

Dzień dobry

Proszę o pomoc w następującej sprawie. Jakiś czas temu zainstalowałam na komputerze grę ( nie oryginał) po zainstalowaniu uruchomiłam ją i za moment wyrzuciło mnie do windowsa.Tak było kilka razy. Od tego czasu wyrzuca mnie tak z każdej gry .Praktycznie komputer służy mi w tej chwili do przegladania internetu , bo grac sie na nim nie da . Dodatkowo zauwazyłam ze od momentu zainstalowania gry komputer głosno chodzi . Przegladam internet a on buczy jakbym grała w jakąś grę z olbrzymimi wymaganiami. Sterowniki są w porządku, system oryginalny -Windows 7.

Czy ktos mi moze pomóc?

Pozdrawiam


(system) #2

Witam-wgraj sobie ten programik i zrób pełne skanowanie,jeśli znajdzie jakies infekcje to usuń

http://www.dobreprogramy.pl/Malwarebyte ... 13117.html


(XMan) #3

  • odinstaluj :wink:

(Iwona13131313) #4

Gra była odinstalowana.Potem był instalowany nowy ,oryginalny system Windows 7 i nic lepiej.Jak wywalało tak wywala przy każdej próbie zagrania w jakakolwiek grę.


(system) #5

Czy przeskanowałas system?nigdy nic nie wiadomo co tamata gra pozostawiła po sobie

http://www.dobreprogramy.pl/Dr.WEB-Cure ... 12976.html


(Iwona13131313) #6

Witam

Przeskanowałam -komputer jest czysty .Jutro zrobię wyszukiwanie błedów na dysku. Jak wywala z gry to nie ma żadnego komunikatu -wywala do Windowsa , a nieraz komputer sie restartuje.


(Iwona13131313) #7

-----Witam

Zrobiłam zrzut zgodnie z poradą , wyszło cos takiego:

---[AIDA64 Extreme Edition]--------------------------------------------------------------------------------------

Wersja AIDA64 v1.70.1400/pl

Benchmark Module 2.7.345-x64

Strona domowa http://www.aida64.com/

Typ raportu Kreator raportów [TRIAL VERSION]

Komputer MICHAŁ-KOMPUTER

Generator raportu Michał

System operacyjny Microsoft Windows 7 Home Premium 6.1.7600 (Win7 RTM)

Data 2011-05-13

Czas 17:59

--------[Czujnik]-----------------------------------------------------------------------------------------------------

Właściwości czujnika:

Typ czujnika Winbond W83627DHG (ISA 290h)

Typ czujnika procesora graficznego Analog Devices ADT7473 (NV-I2C 2Eh)

Nazwa płyty głównej Asus P5K SE

Stwierdzono otwieranie obudowy Nie

Temperatury:

Płyta główna 41 °C (106 °F)

Procesor 40 °C (104 °F)

Procesor nr 1 / rdzeń nr 1 42 °C (108 °F)

Procesor nr 1 / rdzeń nr 2 40 °C (104 °F)

Procesor graficzny 62 °C (144 °F)

Pamięć procesora graficznego 55 °C (131 °F)

Otoczenie procesora graficznego 49 °C (120 °F)

WDC WD3200KS-00PFB0 [TRIAL VERSION]

Wentylatory:

Procesor 2885 RPM

Procesor graficzny 1492 RPM (56%)

Wartości napięć:

Napięcie rdzenia procesora 1.320 V

+3.3 V 3.184 V

+5 V 5.184 V

+12 V [TRIAL VERSION]

+5 V podczas wstrzymania pracy 4.848 V

Napięcie procesora graficznego 1.100 V

GPU Vcc 3.158 V

Debug Info F FF 75 FF / FF FF

Debug Info T 41 40 27 / 255

Debug Info V A5 D6 C7 C7 9A D8 A7 (03)

Debug Info I C1 A023

-- Dodane 13.05.2011 (Pt) 19:54 --

Sprawdziłam tez dyski -zgodnie z rozkazem:-) Melduję ,ze są w porządku


(system) #8

Witam-czy możesz powiedzieć skad dochodzi to buczenie?

przeczyść sobie system jeszcze tym

http://www.dobreprogramy.pl/CCleaner,Pr ... 13061.html

co prawda to nie odnosi się to tego buczenia


(Iwona13131313) #9

Witam

Cleanera używam regularnie tak ze mysle że system jest czysty.

Co do buczenie to moze zle napisałam. To nie jest jakies buczenie , tylko komputer chodzi tak jakbym grała na nim w gry o wysokich wymaganiach -cały czas słychać tak jakby szum wentylatora - mimo ze własciwie nic na nim nie robie ( np przegladam internet)


(system) #10

Witam-jeśli możesz to wyłacz komputer z gniazdka elektrycznego i zdejmnij scianke obudowy następnie delikatnie przeczyść wentylatorki najlepiej patyczkami do uszu tylko tak,żeby wata się nie osuneła i ten wentylatorek na procku też wyczyść jeśli jest oczywiście taka możliwość


(Iwona13131313) #11

Ok, dzisiaj go rozkręcę i przeczyszczę .

A co myslicie o raporcie z Aidy 64? Wszystko jest w porządku?


(system) #12

Witam- odinstaluj tą aide i ,żeby usatysfakcjonować w pełni kolege KAMILA zainstaluj to

http://www.dobreprogramy.pl/System-Info ... 13062.html

następnie uruchom program i w zakładce tools ->options->language rozwiń liste i wybier polski naciśnij save uruchom jeszcze raz program i wyszukaj z lewej strony napis sensory klik na niego i masz wszystkie napięcia !

P.S według mnie masz za duże Napięcie rdzenia procesora 1.320 V


(Iwona13131313) #13

Witam wszystkich ,którzy starali mi sie pomóc:-)

Wyczyściłam dokładnie środek komputera przy pomocy patyczków i odkurzacza .Pod wiatrakiem, który jest przy karcie graficznej był zbity kożuch z kurzu ( wyciagałam go delikatnie wykałaczkami - całe kawały) .Wentylator po prostu nie mógł chodzić -kożuch go hamował. Dodatkowo wymieniłam pastę przewodzącą pod procesorem .Wszystko działa , można grać w kazdą grę , przy przegladaniu internetu komputera prawie nie słychać.

Chciałm Wam wszystkim bardzo podziekować , bo bez Was sama nie dałabym rady;-) Zrobiłam co prawda z siebie przysłowiową blondynkę ,ale co mi tam. Dowiedziałam sie czegos nowego i wiem ,ze na forum są ludzie na których można liczyc w sytuacji kryzysowej. Jeszcze raz wielkie dzięki;-)


(system) #14

WITAJ- gdzie tam blondynke,masz prawo nie wiedzieć,ważne że wszystko gra ,a jaki to jest procesor możesz jeszcze dać znać?

teraz możesz sobie sprawdzić temperatury i porównać z tymi co podałaś przedtem czy coś się zmieniło(po mojemu napewno)


(Iwona13131313) #15

Procesor to DualCore Intel Core 2 Duo E6750, 2666 MHz (8 x 333).