Wysyłanie maili spamowych itp


(Minas Tirith) #1

Witam,

Mam problem ze swoim komputerem.

Najpierw wyłączył mi się Norton Antivirus, następnie autualizacje automatyczne. Komputer, a dokladniej laptop strasznie wolno mi chodzi...

Podczas przeglądania www otworzyło mi się okno IE z taką zawartością http://img114.imageshack.us/my.php?imag ... 785bv6.jpg

Oto moje logi z HijackThis


(JNJN) #2

Minas Tirith

Proszę używać polskich znaków,opcja zmień i popraw.JNJN


(adam9870) #3

Start => Uruchom => wpisz services.msc => zatrzymaj i wyłącz usługę Windows Log

W dodaj/usuń programy odinstaluj MyGlobalSearch/

Folder i pliki usuń ręcznie w trybie awaryjnym natomiast wpisy HijackThis.

Po wykonaniu pokaż nowy log z HijackThis plus z SilentRunners.


(Minas Tirith) #4

Mój log z Silent Runners


(adam9870) #5

Użyj Windows Worms Doors Cleanera zmień znaczki z disable na enable (wszystkie znaczki maja być na zielono, jeżeli któryś z nich będzie na żółto to go zostaw). Po użyciu narzędzia wymagany jest restart.

Otwórz Notatnik i wklej w nim to:

Plik >>> Zapisz jako >>> Zmień rozszerzenie z TXT na Wszystkie pliki >>> Zapisz pod nazwą FIX.REG >>> kliknij dwa razy na utworzony plik FIX.REG i potwierdź dodanie do rejestru >>> restart.

Usuń wpis HJT jeśli będzie.

Użyj programu ATF Cleaner w trybie awaryjnym i przeczyść TEMP'y.

Po wykonaniu możesz wkleić nowe logi.


(Minas Tirith) #6

Zrobiłem wszystko co kazałeś...

Oto moje nowe logi


(adam9870) #7

Już jest Ok.

Czy problem z wysyłaniem maili już nie występuje?


(Minas Tirith) #8

Maili się pozbyłem, ale co z Norton Avtivirusem? Występuje mi bład 4002,516, i ja nic na to niemogę zaradzić nawet re-instal nie pomaga ;(


(qrczak13) #9

Rozwiązanie ze strony Nortona.

Spróbuj jak tam podają.