Youtube w wildfire s


(Malina Malina1) #1

Witam!


(Piotrek2255) #2

Oryginalny YouTube nie działa zbyt dobrze(na każdym urządzeniu) wywal go i spróbuj OGYouTube, nie mało że się nie zacina jak szalone, to jeszcze ma kilka użytecznych funkcji jak np. pobieranie filmów.


(Malina Malina1) #3

no a co powiesz, jak powiem że,mam tak samo z aparatem ?


(Piotrek2255) #4

powiem żebyś wgrał na nowo system, zrewidował wszystkie aplikacje a te cięższe zamienił na lżejsze zamienniki np. FB na Fast Facebook, komunikatory na jeden multikomunikator np. im+ itd. 

 

Poradniki: http://forum.android.com.pl/f365/

 

No i pomyśl o nowym telefonie, WFS jest już dość leciwy i będzie mu coraz ciężej z nowymi aplikacjami.


(rgabrysiak) #5

dwdmalina jak już przeklejasz post z innego forum /strony etc. to zrób to tak, aby był on czytelny.

Proszę skorzystać z przycisku Edytuj i opcji Użyj pełnego edytora , a nastepnie poprawić post otwierający temat.

W przeciwnym razie temat trafi do Kosza.


(Malina Malina1) #6

Nie wiem jak usunąć czarne tło, zrobiłem tylko jaśniejszy tekst


(Malina Malina1) #7

A jak już jesteśmy przy temacie instalacji androidów, to tak(xd teraz sie zaczyna historia) kupiłem fona xperia mini pro(x10), ktoś wgrał już na nim system android 4.1.2, strasznie sie muli, a ja pomimo że dużo o tym czytałem nie wiem jak zainstalować teraz jakiś starszy system ... Pomożesz? PLSSS :smiley:

Wiem że muszę najpierw wgrać kernela, i właśnie tego nie umiem ... xD


(Piotrek2255) #8

 

Wszystko wytłumaczone jest łopatologicznie: http://forum.android.com.pl/f160/