Zamula mi sie komp


(Niunka-) #1

Od jakiegos czasu jade tylko na laptopie i mam same problemy :frowning:

Wkolo cos jest nie tak :cry:

Zainstalowalam eMule v 0.46cMorph v7.3 i zaczol mi strasznie zwalniac komp.Co bym nie chciala zrobic,na co nie klikne to czekam,czekam i czekam az sie ruszy,nie mowiac o internecie(tak jakbym jechala na modemie) a mam AOL ADSL 2000 a jak pochodzi ponad godzine to na neta nie ma po co wchodzic,bo nie chce nic otworzyc.

Dobrze chodzi tylko przez jakies pol godziny po wlaczeniu o ile wczesniej zrobie defragmentacje pelna,laczne z MFT. :evil:

Przeciez nie moge go co chwile restartowac,w zyciu nic nie sciagne eMulcem,niema sie kiedy rozchasac,przez te rastarty sciaga 40-60KB/s :frowning:

Co jest grane?Czy mam za malo pamieci ram?Z PC nie mialam takich problemow,tam bylo zawsze wszystko dobrze a prawie te same parametry byly.Co moge zrobic zeby,zeby tak sie nie dzialo?

Mam Windowsa XP+SP2 AMD 64 mobil Athlon 3400+ 480 Ram

Zab.Kasperski Personal 5.0.388 Kerio personal Firewall 4.1.2 i Ad-Wacht

Prosze podpowiedzcie cos

Pozdrawiam Niunka


(Bartlomiej Kwiatkowski) #2

sprawd藕, ile masz wolnego miejsca partycji systemowej


(aju) #3

a jak tam szkodniki.

Zr贸b wszystkie mo偶liwe skany na obecno艣c wirus贸w + log hijack


(Niunka-) #4

Powracam do problemu.W pelnej desperaci zrobilam format :evil:

Jest wszystko dobrze dopuki nie odpale osiolka,pochodzi chwile i wszystko siada.Czasami sie tak zawiesi ze z przycisku musze go wylaczyc :evil:

Na partyci systemowej mam wolne 3GB osiol jest zainstalowany na partyci D a pliki temp i incoming sa na partyci E

Prosze powiedzcie co robic,bo juz mam naprawde dosc :cry:


(Philips Piotr) #5

jaka wersja osio艂ka? mo偶e jaka艣 alternatywa - imesh jest dobry


(fiesta) #6

Chyba do 艣ci膮gania syfu na kompa :P:P:P


(Philips Piotr) #7

mozna i tak :stuck_out_tongue: ale jak si臋 korzysta z g艂ow膮 to syfu si臋 nie 艣ciagnie :!:


(Niunka-) #8

Czy nikt nic nie poradzi???


(Piotrek P艂atek) #9

ja poradz臋 pozby膰 si臋 tego eMula i przeskanowa膰 na spyware, adware, wiry, trojany....

Do 艣ci膮gania polecam DC++, b膮d藕 torrent. Tam jest bardzo ma艂aszansa z艂apania badziewa


(Niunka-) #10

Nie chce innego programu p2p.Mialam wczesniej zainstalowanego i bylo wszystko dobrze.dla mnie byl najlepszy osiol i przy nim chce zostac,mam bardzo duzo punktow i jak bylo wszystko dobrze to w nocy mialam transfer sredno 130 KB/s

Na kompie nie mam zadnego syfu!

probowalam juz rozne wersje instalowac i jest jeszcze gorzej jak mam samego osla bez moda to ledwo go wlacze wszystko siada,w szczegolnosci net i to odrazu po wlaczeniu.

Jak zrobie defragmentacje i ustawie defragmentacje w czsie botowania to jest wszystko super,jak wlacze tylko osla i zrobie analize diskeeperem to solidnosc mam odrazu w stanie zagrozenia.Maksymalne uzycie pamieci od czasu ostatniego rebotukompa.jest na poziomie 98% dostepnej pamieci.

co wskazuje ze pliki stronnicowania sa we fragmentach. taki mam komunikat od diskeepera zaraz po wlaczeniu osla tak sie dzieje.

Co sie dzieje?????


(Philips Piotr) #11

zainstaluj IMESH-a :!:

Z艂膮czono Posta : 03.11.2005 (Czw) 16:43

P2P to 偶enada i tyle :stuck_out_tongue: przesi膮膰 sie na Torrenta i odrazu zauwa偶ysz znacz膮ca r贸偶nice.


(Qbek50) #12

co Ty m贸wisz ? :? Nie wiesz 偶e iMesh instaluje szpiegi i syf ? Jak ju偶 to wersja Lite - "czysta".


(Philips Piotr) #13

wiem, oczywi艣cie chodzi艂o mi o wersje Lite :stuck_out_tongue:


(Pyra20) #14

ale zrozumcie ze ona nie chce czegos innego

piszecie o imeshu a ona chce osi艂ka

bez sensu ! : <


(Philips Piotr) #15

zaraz ze nie chce. Warto wypr贸bowa膰 alternatywy ni偶 si臋 m臋czy膰 z os艂em :smiley:


(Niunka-) #16

Prosze dajcie spokoj z innymi programami a tymbardziej iMesch mialam i nigdy wiecej go nie chce,od iMesch bez porownania lepszy jest bearschare (moim zdaniem) Pozatym mam jeszcze BitCometa.Ale tu juz nie chodzie o program tylko dlaczego sie tak dzieje????

Mialam wczesniej eMule i bylo wszystko dobrze.

Prosze powiedzcie mi co sie dzieje i dlaczego tak a nie podpowiadac na jaki program sie przesiasc.

Prosze :cry:

Pozdrawiam Niunka


(Philips Piotr) #17

mo偶e tu tkwi problem :-k

Z艂膮czono Posta : 03.11.2005 (Czw) 17:20

mo偶e skorzystaj z tego adresu :arrow: http://www.shareosiol.com/forum.html


(Niunka-) #18

Niestety nie tu instalowalam inne wersje na probe i nie zmienialam lokalizaci temp i incoming i to samo bylo.


(Philips Piotr) #19

Napisz problem na forum osio艂ka - wiesz tam s膮 ludzie co na codzie艅 si臋 tym zajmuj膮, ale nie twierdze ze "u nas" nie ma takich ekspert贸w.