Zamulony komp


(Viper86) #1

witam amm mały problem mianowicie mam 1024 ramu procek 1.6 i cał czas moj komp ma takie chwilowe zawiasy nawet jak chodze po necie lu jak otwieram foldery na kompie nie wiem czemu sie tak dzieje wczoraj nawet postawiłe na nowo system i znowu to samo


(Seba86mu) #2

Komputer przywiesza się i za chwilę odwiesza ?

Sprawdź w Menadżerze Zadań, w zakładce Procesy, czy podczas przywieszenia jakiś proces nie wykorzystuje w 100% procesora.


(Viper86) #3

no sprawdziłem i zuzycie jest normalne


(Seba86mu) #4

Formatowałeś partycję systemową i zainstalowałeś system na nowo ?

To wykluczałoby jakąś infekcję (wirusy).

Wygląda mi to na skoki napięć na poszczególnych liniach, bądź na jednej.

Jaki posiadasz zasilacz ? (producent, moc)

Sprawdź jeszcze temperatury podzespołów programem EVEREST (otwórz program, ikona Komputer, ikona Czujnik).


(Viper86) #5

a wiec tak tu jest odczyt z napiec

http://fotoo.pl/hosting-zdjec/links/czujnik

a zasilacz to ma 230 v


(Seba86mu) #6

Tak, jak myślałem napięcia są nie w porządku.

Napięcie na linii +5V maksymalnie może osiągać 5.25V, a u Ciebie osiąga 5.51V - wysoce wykracza poza normę ATX.

Napięcie na linii +12V maksymalnie może osiągać 12.60V, a u Ciebie osiąga 12.71V - wysoce wykracza poza normę ATX.

Temperatury podzespołów są w porządku.

To nam nic nie mówi.

Ściągnij lewą ściankę obudowy i odczytaj informacje (producent, moc, np. CODEGEN 300W) z naklejki na zasilaczu.

Prawdopodobnie zasilacz do wymiany.


(Viper86) #7

dobra dzieki za pomoc bed musiał jechac po nowy zasilacz