Zamulony komputer + problem z combifix


(Ofca84) #1

witam!

od jakiegoś czasu komputer strasznie zamula, gdy próbuje przeskanować combofix-em to skanuje bardzo długo a na końcu nie wyświetla loga ( no chyba że będzie go generował parę godzin i nic się nie wygenerowało)

log z HijackThis --> http://wklejto.pl/39098


(deFco247) #2

Pokaż logi z OTL

(Na Windows Vista uruchamiamy program z menu Uruchom jako Administrator... )

oraz GMER.


(Ofca84) #3

zapomniałem jeszcze dopisać, że gdy próbuje ściągnąć combofix lub też OTL to plik się pobiera a po sekundzie już go nie ma zostaje skasowany :]

log OTL ---> http://www.wklejto.pl/39099

log gmer ---> http://www.wklejto.pl/39100 (nie jestem pewien czy chodziło właśnie o ten log)


(deFco247) #4

Wyłącz ochronę rezydentną w antywirusie.

Poza tym widać dużo pozostałości po poprzednich programach ochronnych, może one powodują problemy.

Użyj tych narzędzi do usunięcia pozostałości po poprzednich instalacjach.

Przyda się również usunięcie śmiecia Bonjour. http://www.searchengines.pl/Jak-usunac- ... 03177.html

Lecz najpierw użyj skryptu OTL.

W Custom Scans/Fixes w OTL wklej:

Run Fix. Restart, jeśli będzie potrzebny.

Po tym log z usuwania oraz nowy OTL.txt.


(Ofca84) #5

nic to nie daje, wyłączyłem nawet całego avasta i bez zmian jedynie co to udało mi się ściągnąć "AppRemover" (nawet google chrome nie chce mi pobrać)

jest to możliwe, że to wina mozilli? bo za każym razem jak coś ściągnę to w oknie pobieranych plików pisze "skanowanie w poszukiwaniu wirusów" i potem już nie ma plików

jak naciskam na "run fix" to zaczyna pracować a w pewnym momencie komputer się zawiesza, więc też nic z tego

udało mi się wygenerować log z combofix, może ktoś wpadnie na jakiś pomysł co to może być ----> http://wklejto.pl/39117