Zamykanie systemu Windows XP i zwiecha


(Josiok15) #1

Nie wiem co jest grane i czy to tylko u mnie się dzieje, ale gdy komputer działa powiedzmy ok 15 - 30 godzin i gdy chcę go wyłączyć to zawiesza się system pisze Trwa zamykanie systemu i amen..

albo przez noc jak coś ściągam to w uTorrencie ustawiam, żeby się wyłączył po zakończeniu pobierań i gdy rano wstaje to on działa tylko że zawieszony został system i komputer się nie wyłączył... czasem jakimś cudem się nie zawiesi i się wyłącza normalnie sam.

komputer gdy działa powiedzmy 5 - 7 godzin to normalnie się jeszcze wyłącza.

Czego może być wina?

Windows nie dawno był od początku wgrywany więc to na pewno nie on tu wali coś.


(Marcin0392) #2

Nie wiem czy to może być problemem, ale z jakiego korzystasz neta ? Jeżeli jest to Neostrada, wraz z modemem Speed Touch 330, to właśnie przez ten modem komputer się zawiesza, mam to samo i wystarczy wtedy wyciągnąć kabel Usb i komp się wyłącza :stuck_out_tongue: Jedyna róznica jest taka, że u mnie nie ma raczej różnicy ile komputer jest włączony.


(JNJN) #3

Konserwacja.

Temperatury wszystkiego.

Zasilacz i napięcia.

To na początek.


(Josiok15) #4

Zgadza się mam Neostrade i ten właśnie modem..

wczoraj z 15 godzin działał i się normalnie wyłączył to szacunek dla niego :smiley:

co do konserwacji to chodzi Ci o czystość w środku? jest bez kurzu czyszczę go dość często:)

Temperatury z samego rana po włączeniu kompa + Napięcia:

2psrfkp.jpg

Zasilacz: w podpisie :slight_smile:


(JNJN) #5

Everest, bios lub palec - jeśli chodzi o temperatury wszystkiego.

I należy pomiaru dokonać po kilku godzinach pracy kompa - bo dopiero wtedy masz problem.


(Marcin0392) #6

Jeżeli zawiesi się jeszcze raz, to wyciągnij kabel USB od Neostrady, jeżeli komputer ruszy ponownie to już na 100 % wina modemu :slight_smile: Taki już jego urok...


(Josiok15) #7

Zawiesił się, wyciągnąłem wtyczkę USB od modemu i ruszył dalej wyłączył się..

jest na to jakaś rada, żeby tak się nie robiło?


(Marcin0392) #8

Jedynie zmiana modemu :slight_smile:


(Josiok15) #9

Poczekam do końca czerwca umowa się kończy z TP i wezmę internet od innego operatora i otrzymam innym modem :slight_smile:


(Marcin0392) #10

Mam dokładnie takie same plany :slight_smile: Z Neostradą za dużo problemów.


(Cosik Ktosik) #11

Możecie zawsze kupić własny router z modemem ADSL.


(Josiok15) #12

No też tak można :slight_smile: ale w Neostradę nie ma co pakować kasy.. same problemy z neo.. jeszcze tak nie dawno miałem strasznie wolne transfery, że google włączały się po 2 minuty :x teraz jest już dobrze :slight_smile:


(Josiok15) #13

Nie będę już zakładał nowego tematu, dopiszę do tego bo jest to z tym związane.

jak już wcześniej pisałem komputer się zawiesza podczas zamykania systemu (nie zawsze ale zdarza się to często), właśnie przez ten modem SpeedTouch ST330 Thomson..

Mam w szafce taki MODEM WEWNĘTRZNY PCI NA UKŁADZIE "AGERE"

Czy można było by używać go pod Neostradę bez użycia modemu USB ST330 ?

Jeśli tak to fajnie, ale jeszcze jak skonfigurować?

z góry dzięki za ODP. :slight_smile:


(Cosik Ktosik) #14

To jest chyba zwykły modem 56k do połączeń wdzwanianych (do tpsa na numer 0202122), gdzie płaci się jak za telefon, tzw. dial-up. A Neostrada potrzebuje modemu adsl. To nie to samo. Tamtego nawet nie podłączaj.


(Josiok15) #15

ok to już wiem, że mogę go wywalić..

to zostało mi jedyne wyjście.. kupić router.

co powiecie na ten?

http://allegro.pl/item344302396_router_ ... s_usb.html

lub ten

http://allegro.pl/item346436277_modem_a ... 0_qos.html