Zapora z SP 2 umarla, dlaczego?


(Chrucik) #1

SIemka jest problem taki jak w tytule czyli zapora ogniowa z sp 2 mi zdechla !!


(Pixel) #2

To wejdz w panel sterowania tam masz zapora systemu windows i ja włącz.


(Pixel) #3

Ja na twoim miejscu wzioł bym kerio jast o niebo lepszą zaporą od tej z sp2.A co do tej twojej z sp2 to instalowałeś odrazu z systemem czy osobno?


(moongoose) #4

Miałem to samo - pomogło tylko przeładowanie na nowo Windozy.

Ponadto dodałem Kerio jako drugi firewall i teraz jest spoko.

Pozdrawiam


(Myszonus) #5

a po co 2 firewalle ?? zaporę sp2 wyłączyć i zostawić kerio :mrgreen:


(L337 Crew) #6

I tak ma wyłaczonego z SP2 :slight_smile:

Skoro dodał - to Kerio sam wyłączył mu fajerłola z SP2 . :smiley:


(Asterisk) #7

To na przyszłość wyrażaj precyzyjniej swoje myśli.

To nie jest chat


(moongoose) #8

Kerio nie wyłączył mi firewalla, ponieważ nie wyłączyłem tego systemowego a mam dwa dla spokojnego snu :stuck_out_tongue:

Do dwa to nie jeden :slight_smile:

Pozdro


(El Presidento) #9

Ale czy kolega pytał się o inne firwall :?

Wchodzisz:

Start-Uruchom-services.msc

Odnajdujesz wpis Zapora Systemu Windows/Udostępnianie połączenia internetowego , PPM-Właściowści.

Tryb uruchamiania : Automatyczny

Stan usługi : Uruchom

Usługa jest tez uzalezniona od innych usług wejdz w zakładke Zalezńosci. Wszytskie usługi od których zalezy Zapora mają być włączone.

Jezeli to nie pomoze najprawdopodobniej masz wirusa itp.

Więc wklej loga z HijackThis. (Najlepiej do działu Bezpieczenśtwo, masz pewnośc ze zajmą sie nim eksperci)


(Chrucik) #10

Niestety ale nie mam tego wpisu;) kurcze patrzylem z 10x i nic nie ma wiruski mi chyba zjadly :slight_smile:


(El Presidento) #11

Nie masz tego wpisu :?

Masz płyte z zintegrowanym SP2 móglbyś wtedy naprawić system a zapora powinna powrócić.

Napisz jasniej masz te wirusy czy nie :roll:


(Chrucik) #12

nie....... sp2 mam zassane z netu


(El Presidento) #13

Hmmm ja ci próbuje pomóc ale ty sam sobie chyba nie bardzo.

Komputer czysty od wirusów :?


(Chrucik) #14

<--- na pytanie odpowiedz !!


(El Presidento) #15

(Chrucik) #16

Wirow nie mam!! Nodem 32 skanowalem 2 razy i Ad-Aware !!