Zasilacz nie pewny


(Darek Paw) #1

nie wiem czego to wina po wylaczeniu systemu zasilacz nie za kazdym razem sie wylancza-system wylaczony zasilanie dziala-pomozcie bo to denerwuje


(Duch) #2

a czy przypadkiem na ekranie widnieje napis "można bezpiecznie wyłączyć komputer" :?: :smiley:


(Darek Paw) #3

xp sp2 nie daje tego komunikatu


(system) #4

Więc co masz na myśli pisząc:


(Darek Paw) #5

wybaczcie ale nie za kazdym razem po wyl.kompa i systemu zasilacz sie wylancza


(Duch) #6

darekpaw przejrzyj: zamykanie systemu

może Ci w czymś pomoże :smiley:


(Darek Paw) #7

to moze inaczej - przy wyłanczaniu kompa i systemu wszystko gaśnie a nieraz co 2 lub 3 zamknięcie systemu wszystko gaśnie ale słyszę że działa zasilacz i świeci się zielona dioda na obudowie przy wyłączniku.tzn że zasilanie się nie wyłącza

Złączono Posta : 01.11.2005 (Wto) 19:57

najgorsze jest to że to nie za każdym razem się tak dzieje


(Bartlomiej Kwiatkowski) #8

może posiadasz zasilacz, który chłodzi jednostkę centralną (wnętrze obudowy) jeszcze przez jakiś czas po wyłączeniu komputera? (niezłe rozwiązanie wg mnie)


(Scour) #9

A jaki masz zasilacz?


(Darek Paw) #10

jak sprawdzic bez rozkrecania jaki to zasilacz


(Koks497) #11

nieda sie .


(Darek Paw) #12

rozkrecilem i zobaczylem jest toCODEGEN 300W model:300x


(Medalforo) #13

też mam taką zasiłke i nic takiego u mie się nie dzieje. niewiem jaka jest tego przyczyna.


(Darek Paw) #14

dzieki za odpowiedzi ale chyba nikt mi nie pomoze-koniec tematu


(Koks497) #15

jak ktos bedzie wiedzial co zrobic to napewno ci pomoze :?

Niekazdy sidzi caly czas przed kompem - troche cierpliwosci.


(:: MARIO ::) #16

a czy wogole to model atx jest? pozatym to nie zasilacz, tylko szajs, przez duze SZ :wink: